
<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.giornalenisseno.com/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="theme-color" content="#0d4d8e"/>
<title>Janni, Italia Nostra Sicilia: Dalla “Città Aurea” alla Caltanissetta “5stelle”   &#8211; Giornale Nisseno</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Giornale Nisseno &raquo; Feed" href="https://www.giornalenisseno.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale Nisseno &raquo; Feed dei commenti" href="https://www.giornalenisseno.com/comments/feed/" />
<!-- giornalenisseno.com is managing ads with Advanced Ads 1.29.0 --><script data-wpfc-render="false" id="giorn-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.giornalenisseno.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.giornalenisseno.com/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-google-fonts-investory-css'  href='//fonts.googleapis.com/css?family=Archivo%3A700%7CRoboto%3A700%2C400%2C300&#038;subset=latin&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-all-css'  href='https://www.giornalenisseno.com/wp-content/plugins/jet-menu/assets/public/lib/font-awesome/css/all.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v4-shims-css'  href='https://www.giornalenisseno.com/wp-content/plugins/jet-menu/assets/public/lib/font-awesome/css/v4-shims.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-menu-public-styles-css'  href='https://www.giornalenisseno.com/wp-content/plugins/jet-menu/assets/public/css/public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jet-menu-general-css'  href='https://www.giornalenisseno.com/wp-content/uploads/jet-menu/jet-menu-general.css?ver=1618224200' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blocks-css'  href='https://www.giornalenisseno.com/wp-content/plugins/jet-blocks/assets/css/jet-blocks.css?ver=1.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css'  href='https://www.giornalenisseno.com/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=2.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css'  href='https://www.giornalenisseno.com/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=2.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.4.4' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jet-blog-css'  href='https://www.giornalenisseno.com/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.giornalenisseno.com/wp-content/themes/investory/assets/css/magnific-popup.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-swiper-css'  href='https://www.giornalenisseno.com/wp-content/themes/investory/assets/css/swiper.min.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='material-design-icons-css'  href='https://www.giornalenisseno.com/wp-content/themes/investory/assets/css/materialdesignicons.min.css?ver=2.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='investory-theme-style-css'  href='https://www.giornalenisseno.com/wp-content/themes/investory/style.css?ver=1.1.0' type='text/css' media='all' />
<style id='investory-theme-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.giornalenisseno.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.giornalenisseno.com/wp-json/wp/v2/posts/97871" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.giornalenisseno.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.giornalenisseno.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://www.giornalenisseno.com/janni-italia-nostra-sicilia-dalla-citta-aurea-alla-caltanissetta-5stelle/" />
<link rel='shortlink' href='https://wp.me/pcideV-psz' />
<link rel="alternate" type="application/json+oembed" href="https://www.giornalenisseno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornalenisseno.com%2Fjanni-italia-nostra-sicilia-dalla-citta-aurea-alla-caltanissetta-5stelle%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.giornalenisseno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornalenisseno.com%2Fjanni-italia-nostra-sicilia-dalla-citta-aurea-alla-caltanissetta-5stelle%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Janni, Italia Nostra Sicilia: Dalla “Città Aurea” alla Caltanissetta “5stelle”  " />
<meta property="og:url" content="https://www.giornalenisseno.com/janni-italia-nostra-sicilia-dalla-citta-aurea-alla-caltanissetta-5stelle/" />
<meta property="og:description" content="Prof. Leandro Janni, presidente regionale di Italia Nostra Sicilia: Inaugurata lo scorso 26 ottobre, è in corso, presso l&#8217;ex Palazzo delle Poste di Caltanissetta, l’interessante mostra storic…" />
<meta property="article:published_time" content="2021-11-07T10:24:19+00:00" />
<meta property="article:modified_time" content="2021-11-07T10:24:56+00:00" />
<meta property="og:site_name" content="Giornale Nisseno" />
<meta property="og:image" content="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/11/A346461D-55EA-4F5D-8308-6B4C477A2F3C.jpeg?fit=763%2C390&#038;ssl=1" />
<meta property="og:image:width" content="763" />
<meta property="og:image:height" content="390" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="Janni, Italia Nostra Sicilia: Dalla “Città Aurea” alla Caltanissetta “5stelle”  " />
<meta name="twitter:image" content="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/11/A346461D-55EA-4F5D-8308-6B4C477A2F3C.jpeg?fit=763%2C390&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3165318523311340" crossorigin="anonymous"></script><link rel="icon" href="https://i0.wp.com/www.giornalenisseno.com/wp-content/uploads/2020/09/cropped-favicon-giornale-nisseno-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.giornalenisseno.com/wp-content/uploads/2020/09/cropped-favicon-giornale-nisseno-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.giornalenisseno.com/wp-content/uploads/2020/09/cropped-favicon-giornale-nisseno-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.giornalenisseno.com/wp-content/uploads/2020/09/cropped-favicon-giornale-nisseno-2.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">.cherry-trend-rating {
  display: none;
}
.cherry-trend-views__suffix {
  display: none;
}
.cherry-trend-views__count {
	display: none;
}	
.post__comments {
	display: none;
}</style></head>

<body class="post-template-default single single-post postid-97871 single-format-standard custom-background wp-custom-logo group-blog content-separate-style page-layout-fullwidth blog-default-small-img position-one-right-sidebar sidebar-1-3  jet-desktop-menu-active elementor-default elementor-kit-51048 aa-prefix-giorn-">
<div id="page" class="site site--layout-fullwidth">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="masthead" class="site-header" role="banner">
			
					<div data-elementor-type="jet_header" data-elementor-id="51252" class="elementor elementor-51252" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-31a0 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="31a0" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-extended">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3507" data-id="3507" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-104c4b2 elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-social-icons-color-default elementor-widget elementor-widget-social-icons" data-id="104c4b2" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-12dfd8e" href="https://www.facebook.com/giornalenissenocaltanissetta/" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-485e009" href="https://twitter.com/giornalenisseno" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-88fc8da" href="https://www.youtube.com/channel/UC7y_zzP2Sy_Avt-4mH61nEg" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-431af38" href="https://www.linkedin.com/in/tcsnews/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-422d41d" href="https://www.instagram.com/giornalenissenocl/?hl=it" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1aa3" data-id="1aa3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4919d36 elementor-align-center elementor-widget elementor-widget-button" data-id="4919d36" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.giornalenisseno.com/per-la-tua-pubblicita/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">PER LA TUA PUBBLICITÀ</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-083132d" data-id="083132d" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-23518a2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="23518a2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-10316db" data-id="10316db" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-ff04d09 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ff04d09" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a7f15ea" data-id="a7f15ea" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8580768 elementor-widget elementor-widget-jet-mega-menu" data-id="8580768" data-element_type="widget" data-widget_type="jet-mega-menu.default">
				<div class="elementor-widget-container">
			<div class="menu-menu-news-container"><div class="jet-menu-container"><div class="jet-menu-inner"><ul class="jet-menu jet-menu--animation-type-none jet-menu--roll-up"><li id="jet-menu-item-6094" class="jet-menu-item jet-menu-item-type-custom jet-menu-item-object-custom jet-menu-item-home jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-6094"><a href="https://www.giornalenisseno.com" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Home</div></div></a></li>
<li id="jet-menu-item-90341" class="jet-menu-item jet-menu-item-type-custom jet-menu-item-object-custom jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-90341"><a href="https://www.giornalenisseno.com/category/cronaca/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Cronaca</div></div></a></li>
<li id="jet-menu-item-90342" class="jet-menu-item jet-menu-item-type-custom jet-menu-item-object-custom jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-90342"><a href="https://www.giornalenisseno.com/category/politica" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Politica</div></div></a></li>
<li id="jet-menu-item-90343" class="jet-menu-item jet-menu-item-type-custom jet-menu-item-object-custom jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-90343"><a href="https://www.giornalenisseno.com/category/attualita1" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Attualità</div></div></a></li>
<li id="jet-menu-item-59363" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-page jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-59363"><a href="https://www.giornalenisseno.com/video-news/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Video News</div></div></a></li>
<li id="jet-menu-item-90344" class="jet-menu-item jet-menu-item-type-custom jet-menu-item-object-custom jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-90344"><a href="https://www.giornalenisseno.com/category/sport" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Sport</div></div></a></li>
<li id="jet-menu-item-90345" class="jet-menu-item jet-menu-item-type-custom jet-menu-item-object-custom jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-90345"><a href="https://www.giornalenisseno.com/category/cultura" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Cultura</div></div></a></li>
<li id="jet-menu-item-51584" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-page jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-51584"><a href="https://www.giornalenisseno.com/contatti/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Contatti</div></div></a></li>
</ul></div></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
				<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-162902542-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-162902542-1');
</script>

		</header><!-- #masthead -->

		<div id="content" class="site-content">

	<div class="site-content__wrap container">

		<div class="row">

			<div id="primary" class="col-xs-12 col-lg-8">

				<main id="main" class="site-main" role="main">

					
	<div class="card-wrapper">
		<div class="breadcrumbs container"><div class="breadcrumbs__inner"><div class="breadcrumbs__items">
		<div class="breadcrumbs__content">
		<div class="breadcrumbs__wrap"><div class="breadcrumbs__item"><a href="https://www.giornalenisseno.com/" class="breadcrumbs__item-link is-home" rel="home" title="Home">Home</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep"><i class="mdi mdi-chevron-right"></i></div></div> <div class="breadcrumbs__item"><a href="https://www.giornalenisseno.com/category/attualita1/" class="breadcrumbs__item-link" rel="tag" title="Attualità">Attualità</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep"><i class="mdi mdi-chevron-right"></i></div></div> <div class="breadcrumbs__item"><span class="breadcrumbs__item-target">Janni, Italia Nostra Sicilia: Dalla “Città Aurea” alla Caltanissetta “5stelle”  </span></div>
		</div>
		</div></div></div>
		</div><article id="post-97871" class="post-97871 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita1 tag-italia-nostra-sicilia tag-dalla-citta-aurea-alla-caltanissetta-5stelle tag-janni has-thumb has-featured">

	
	<div class="entry-meta entry-meta-top"><div class="post__cats"><a class="link-category-attualita1" href="https://www.giornalenisseno.com/category/attualita1/" rel="tag">Attualità</a></div></div><!-- .entry-meta -->

	<header class="entry-header">
		<h1 class="entry-title">Janni, Italia Nostra Sicilia: Dalla “Città Aurea” alla Caltanissetta “5stelle”  </h1>	</header><!-- .entry-header -->

	<div class="entry-meta entry-meta-main"><span class="posted-by vcard"><a href="https://www.giornalenisseno.com/author/redazione/"  class="posted-by__author fn" rel="author">Redazione Giornale Nisseno</a></span><span class="post__date"><a href="https://www.giornalenisseno.com/2021/11/07/"  class="post__date-link"><time datetime="2021-11-07T11:24:19+01:00">7 Novembre 2021 at 11:24</time></a></span><span class="post__comments"><i class="fas fa-comment"></i>0</span></div><!-- .entry-meta -->

	<figure class="post-thumbnail"><img class="post-thumbnail__img wp-post-image" src="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/11/A346461D-55EA-4F5D-8308-6B4C477A2F3C.jpeg?resize=763%2C390&#038;ssl=1" alt="Janni, Italia Nostra Sicilia: Dalla “Città Aurea” alla Caltanissetta “5stelle”  " width="763" height="390"></figure><!-- .post-thumbnail -->

	<div class="entry-content">
		<p class="p1"><span class="s1">Prof. Leandro Janni, presidente regionale di Italia Nostra Sicilia: </span></p>
<p class="p1"><span class="s1">Inaugurata lo scorso 26 ottobre, è in corso, presso l&#8217;ex Palazzo delle Poste di Caltanissetta, l’interessante mostra storico documentale “La Città Aurea. Urbanistica e architettura a Caltanissetta negli anni Trenta”. L’esposizione, patrocinata dalla Regione Siciliana, è a cura della Soprintendenza ai Beni culturali e ambientali di Caltanissetta. Anche a Caltanissetta, dunque, così come in tutte le città capoluogo di provincia della Sicilia, si accendono i riflettori su uno spaccato di storia dell&#8217;architettura del Novecento – caratterizzato dal Razionalismo, dal Movimento Novecento e dal Monumentalismo – che ha giocato un ruolo importante nella configurazione delle città siciliane. L&#8217;esposizione, che è partita da Catania alla fine del 2019, sta interessando tutte le province, in un progetto che intende approfondire il tema delle trasformazioni nel tessuto urbanistico e architettonico della Sicilia nel periodo a cavallo tra le due guerre.</span></p>
<p class="p1"><span class="s1">«L’esposizione – ha sottolineato l’assessore regionale dei Beni culturali e dell’Identità siciliana, Alberto Samonà – approfondisce e documenta i temi specifici dell&#8217;architettura negli anni Venti e Trenta dello scorso secolo in provincia di Caltanissetta, mettendo in luce l&#8217;attività di architetti, ingegneri e maestranze, che con le loro opere hanno determinato un radicale cambiamento nel panorama urbanistico del tempo, conferendo un nuovo volto alla città e al suo territorio. Rileggere oggi le scelte architettoniche e stilistiche di quei tempi è un&#8217;operazione che ci aiuta anche a focalizzare l&#8217;attenzione sul successivo sviluppo edilizio irrazionale e sulla necessità di pensare e ripensare il futuro delle nostre città secondo nuovi modelli e una visione che restituisca dignità e vivibilità ai contesti urbani».</span></p>
<p class="p1"><span class="s1">Tante sono le immagini, le suggestioni, le riflessioni che offre la mostra ma, tra tutte, colpisce lo stemma della città di Caltanissetta, ridisegnato da Fortunato Depero, pittore, scultore e designer tra i più vivaci  rappresentanti del “secondo futurismo”.  Ma, come mai questo fatto? Il 30 giugno del 1938 si tenne a Roma il terzo Congresso mondiale del Dopolavoro dal titolo “Lavoro e Gioia”. Nella sala Giulio Cesare del Campidoglio, alla presenza di Benito Mussolini, si ritrovano i delegati di sessantadue nazioni del mondo. Per celebrare l’evento, la direzione nazionale del Dopolavoro affida a Fortunato Depero, la realizzazione di 96 tavole che illustravano, con composizioni allegoriche, i dopolavori aziendali delle province italiane, evidenziando le peculiarità di ogni località. Reinterpretando gli stemmi cittadini, Depero accompagna le raffigurazioni con motti e dati statistici relativi ad ogni singolo dopolavoro.</span></p>
<p class="p1"><span class="s1">Ma veniamo allo stemma: Depero ridisegna, con il suo peculiare stile, il simbolo istituzionale della città: «Un Castello a tre torri merlate, in oro su campo rosso, sormontato da una corona araldica antica; da una delle tre torri, la laterale a destra guardando, esce la testa di un guerriero con elmo in testa e visiera alzata, mentre dal l&#8217;altra torre, a sinistra guardando, esce una mano che impugna la spada». Depero elimina il guerriero con elmo in testa e visiera alzata e aggiunge due stellette con scia tridimensionale, a destra e a sinistra dell’immagine stilizzata del Castello. In alto, aggiunge la bella scritta “Caltanissetta” (in maiuscolo) e in basso l’emblematico motto: “Indietro non si torna”. Colpiscono le due stellette, nella città oggi affidata ai 5stelle. E d’altronde, il tumultuoso e perentorio stile di Beppe Grillo ricorda – mutatis mutandis – lo stile futurista. Depero è anche l’autore, il designer che, nel 1932, ha disegnato la bottiglietta del famoso bitter Campari, o meglio “Campari-Soda”. Come sappiamo, il Gruppo Campari, nel 2014, ha acquisito il 100% del capitale sociale dei Fratelli Averna spa. L’azienda nissena fu fondata a Caltanissetta più di 150 anni fa ed è stata guidata per cinque generazioni dalla famiglia Averna. Di certo, alla luce di quanto successo a Caltanissetta negli ultimi anni della sua lunga storia, il motto “Indietro non si torna”, assume un gusto amaro. E persino beffardo. Ma è doveroso e fondamentale, comunque, guardare avanti, immaginare e realizzare una città altra. Questo, però, nella consapevolezza di una storia cittadina che, pur non esente da limiti e contraddizioni, da dolorose perdite e cancellazioni, è indubbiamente segnata da operosità, creatività e bellezza.</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-97871" class="share-twitter sd-button share-icon" href="https://www.giornalenisseno.com/janni-italia-nostra-sicilia-dalla-citta-aurea-alla-caltanissetta-5stelle/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-97871" class="share-facebook sd-button share-icon" href="https://www.giornalenisseno.com/janni-italia-nostra-sicilia-dalla-citta-aurea-alla-caltanissetta-5stelle/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-181656833-97871-6187e115da3e6' data-src='https://widgets.wp.com/likes/#blog_id=181656833&amp;post_id=97871&amp;origin=www.giornalenisseno.com&amp;obj_id=181656833-97871-6187e115da3e6' data-name='like-post-frame-181656833-97871-6187e115da3e6' data-title='Metti Mi piace o ripubblica'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>					</div><!-- .entry-content -->

	<footer class="entry-footer"></footer><!-- .entry-footer -->

</article><!-- #post-## -->
</div>

	
				</main><!-- #main -->

			</div><!-- #primary -->

			<div id="sidebar" class="col-xs-12 col-lg-4 sidebar widget-area sidebar" role="complementary"><aside id="media_image-3" class="widget widget_media_image"><a href="https://www.centrooculisticonisseno.it/"><img width="212" height="300" src="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/01/e0c63cc2-80e3-4d4d-b86e-e9d0cf449e1d.jpg?fit=212%2C300&amp;ssl=1" class="image wp-image-68383  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="68383" data-permalink="https://www.giornalenisseno.com/home-2/e0c63cc2-80e3-4d4d-b86e-e9d0cf449e1d/" data-orig-file="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/01/e0c63cc2-80e3-4d4d-b86e-e9d0cf449e1d.jpg?fit=1132%2C1600&amp;ssl=1" data-orig-size="1132,1600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="e0c63cc2-80e3-4d4d-b86e-e9d0cf449e1d" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/01/e0c63cc2-80e3-4d4d-b86e-e9d0cf449e1d.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/01/e0c63cc2-80e3-4d4d-b86e-e9d0cf449e1d.jpg?fit=724%2C1024&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/01/e0c63cc2-80e3-4d4d-b86e-e9d0cf449e1d.jpg?w=1132&amp;ssl=1 1132w, https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/01/e0c63cc2-80e3-4d4d-b86e-e9d0cf449e1d.jpg?resize=212%2C300&amp;ssl=1 212w, https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/01/e0c63cc2-80e3-4d4d-b86e-e9d0cf449e1d.jpg?resize=724%2C1024&amp;ssl=1 724w, https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/01/e0c63cc2-80e3-4d4d-b86e-e9d0cf449e1d.jpg?resize=768%2C1086&amp;ssl=1 768w, https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/01/e0c63cc2-80e3-4d4d-b86e-e9d0cf449e1d.jpg?resize=1087%2C1536&amp;ssl=1 1087w, https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/01/e0c63cc2-80e3-4d4d-b86e-e9d0cf449e1d.jpg?resize=370%2C523&amp;ssl=1 370w" data-lazy-sizes="(max-width: 212px) 100vw, 212px" data-lazy-src="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/01/e0c63cc2-80e3-4d4d-b86e-e9d0cf449e1d.jpg?fit=212%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-4" class="widget widget_media_image"><h4 class="widget-title">Entra nel mondo del Digitale</h4><a href="https://www.facebook.com/gapesolutions"><img width="206" height="190" src="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/02/GAPE-LOGO.png?fit=206%2C190&amp;ssl=1" class="image wp-image-68916  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="68916" data-permalink="https://www.giornalenisseno.com/gape-logo-2/" data-orig-file="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/02/GAPE-LOGO.png?fit=206%2C190&amp;ssl=1" data-orig-size="206,190" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GAPE-LOGO" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/02/GAPE-LOGO.png?fit=206%2C190&amp;ssl=1" data-large-file="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/02/GAPE-LOGO.png?fit=206%2C190&amp;ssl=1" data-lazy-src="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/02/GAPE-LOGO.png?fit=206%2C190&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside></div>
		</div><!-- .row -->

	</div><!-- .site-content__wrap -->


		</div><!-- #content -->

		<footer id="colophon" class="site-footer" role="contentinfo">		<div data-elementor-type="jet_footer" data-elementor-id="51251" class="elementor elementor-51251" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-e1d9dc2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e1d9dc2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-49079a6" data-id="49079a6" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3091b30 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="3091b30" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5d97bf9 elementor-widget elementor-widget-image" data-id="5d97bf9" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="430" height="322" src="https://i0.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/02/c88cdad0-dd9f-401d-ba60-120cb26a95ed.jpg?resize=430%2C322&amp;ssl=1" class="attachment-investory-smart_post_list_size size-investory-smart_post_list_size jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="69008" data-permalink="https://www.giornalenisseno.com/home-2/c88cdad0-dd9f-401d-ba60-120cb26a95ed/" data-orig-file="https://i0.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/02/c88cdad0-dd9f-401d-ba60-120cb26a95ed.jpg?fit=1600%2C1144&amp;ssl=1" data-orig-size="1600,1144" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="c88cdad0-dd9f-401d-ba60-120cb26a95ed" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/02/c88cdad0-dd9f-401d-ba60-120cb26a95ed.jpg?fit=300%2C215&amp;ssl=1" data-large-file="https://i0.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/02/c88cdad0-dd9f-401d-ba60-120cb26a95ed.jpg?fit=1024%2C732&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/02/c88cdad0-dd9f-401d-ba60-120cb26a95ed.jpg?resize=430%2C322&amp;ssl=1 430w, https://i0.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/02/c88cdad0-dd9f-401d-ba60-120cb26a95ed.jpg?resize=205%2C153&amp;ssl=1 205w, https://i0.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/02/c88cdad0-dd9f-401d-ba60-120cb26a95ed.jpg?resize=280%2C210&amp;ssl=1 280w, https://i0.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/02/c88cdad0-dd9f-401d-ba60-120cb26a95ed.jpg?resize=220%2C165&amp;ssl=1 220w, https://i0.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/02/c88cdad0-dd9f-401d-ba60-120cb26a95ed.jpg?resize=380%2C285&amp;ssl=1 380w, https://i0.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/02/c88cdad0-dd9f-401d-ba60-120cb26a95ed.jpg?zoom=2&amp;resize=430%2C322&amp;ssl=1 860w, https://i0.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/02/c88cdad0-dd9f-401d-ba60-120cb26a95ed.jpg?zoom=3&amp;resize=430%2C322&amp;ssl=1 1290w" data-lazy-sizes="(max-width: 430px) 100vw, 430px" data-lazy-src="https://i0.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/02/c88cdad0-dd9f-401d-ba60-120cb26a95ed.jpg?resize=430%2C322&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-97b769d elementor-widget elementor-widget-spacer" data-id="97b769d" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-89c515c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="89c515c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a7b146a" data-id="a7b146a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-397ab27 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="397ab27" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-0834557 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0834557" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-206d986" data-id="206d986" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4063da0 elementor-widget elementor-widget-spacer" data-id="4063da0" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d46736a elementor-widget elementor-widget-image" data-id="d46736a" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="214" height="37" src="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2018/04/logo-footer.png?fit=214%2C37&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="51455" data-permalink="https://www.giornalenisseno.com/?attachment_id=51455" data-orig-file="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2018/04/logo-footer.png?fit=214%2C37&amp;ssl=1" data-orig-size="214,37" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-footer" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2018/04/logo-footer.png?fit=214%2C37&amp;ssl=1" data-large-file="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2018/04/logo-footer.png?fit=214%2C37&amp;ssl=1" data-lazy-src="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2018/04/logo-footer.png?fit=214%2C37&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-110d88c elementor-widget elementor-widget-text-editor" data-id="110d88c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Informazione online in tempo reale di ogni genere in ogni singolo minuto della giornata. Cerchiamo sempre di fornire video e news più importanti!</p><p>P.IVA 02069360853</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-d9b1aec" data-id="d9b1aec" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-054d889 elementor-widget elementor-widget-heading" data-id="054d889" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default">mappa del sito</h6>		</div>
				</div>
				<div class="elementor-element elementor-element-9d29fbc elementor-widget elementor-widget-spacer" data-id="9d29fbc" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-bb60d5b elementor-widget elementor-widget-wp-widget-nav_menu" data-id="bb60d5b" data-element_type="widget" data-widget_type="wp-widget-nav_menu.default">
				<div class="elementor-widget-container">
			<aside id="wp-widget-nav_menu-bb60d5b" class="widget elementor-wp-widget widget_nav_menu"><div class="menu-footer-ok-container"><ul id="menu-footer-ok" class="menu"><li id="menu-item-51605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51605"><a href="https://www.giornalenisseno.com/category/cronaca/">Cronaca</a></li>
<li id="menu-item-51606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51606"><a href="https://www.giornalenisseno.com/category/politica/">Politica</a></li>
<li id="menu-item-51607" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51607"><a href="https://www.giornalenisseno.com/category/attualita1/">Attualità</a></li>
<li id="menu-item-51608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51608"><a href="https://www.giornalenisseno.com/category/sport/">Sport</a></li>
<li id="menu-item-51609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51609"><a href="https://www.giornalenisseno.com/category/riceviamo-e-pubblichiamo/">Riceviamo e pubblichiamo</a></li>
<li id="menu-item-51603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51603"><a href="https://www.giornalenisseno.com/contatti/">Contatti</a></li>
<li id="menu-item-51748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-51748"><a href="https://www.giornalenisseno.com/privacy/">Privacy</a></li>
</ul></div></aside>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-dacf203" data-id="dacf203" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6e4a277 elementor-widget elementor-widget-heading" data-id="6e4a277" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default">social</h6>		</div>
				</div>
				<div class="elementor-element elementor-element-9df3910 elementor-widget elementor-widget-spacer" data-id="9df3910" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7372c65 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="7372c65" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://www.facebook.com/giornalenissenocaltanissetta">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-facebook-f"></i>						</span>
										<span class="elementor-icon-list-text">Facebook</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://twitter.com/giornalenisseno">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-twitter"></i>						</span>
										<span class="elementor-icon-list-text">Twitter</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.pinterest.it/massimo1054/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-pinterest"></i>						</span>
										<span class="elementor-icon-list-text">Pinterest</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.instagram.com/giornalenissenocl/?hl=it">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-instagram"></i>						</span>
										<span class="elementor-icon-list-text">Instagram</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-6d5a4ac" data-id="6d5a4ac" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-63e7f5f elementor-widget elementor-widget-heading" data-id="63e7f5f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default">Redazione</h6>		</div>
				</div>
				<div class="elementor-element elementor-element-f1017ce elementor-widget elementor-widget-spacer" data-id="f1017ce" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6546694 elementor-widget elementor-widget-text-editor" data-id="6546694" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Direttore Editoriale: <strong>Cetty Tagliarini </strong></p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-f3bd131 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="f3bd131" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="#">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone-volume"></i>						</span>
										<span class="elementor-icon-list-text">+39 329 6468511</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="#">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-mail-bulk"></i>						</span>
										<span class="elementor-icon-list-text">redazione@giornalenisseno.com</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="#">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-mail-bulk"></i>						</span>
										<span class="elementor-icon-list-text">commerciale@giornalenisseno.com</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-456d8af elementor-widget elementor-widget-text-editor" data-id="456d8af" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Direttore Responsabile: <strong>Danila Bonsangue +39 342 6486756</strong></p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-6d46e6a elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="6d46e6a" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="#">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-mail-bulk"></i>						</span>
										<span class="elementor-icon-list-text">giornalenissenoredazione@gmail.com</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-aac87e0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="aac87e0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c0c30c3" data-id="c0c30c3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-293d71c elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="293d71c" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-f93ff29 elementor-widget elementor-widget-text-editor" data-id="f93ff29" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p><strong>GiornaleNisseno.com è una testata giornalistica registrata presso il Tribunale di Caltanissetta N.180 del 5/11/2003 &#8211; ROC: 35310</strong></p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		</footer><!-- #colophon -->
	</div><!-- .site-inner -->
</div><!-- #page -->

<script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
					<script type="text/x-template" id="mobile-menu-item-template"><li
	:id="'jet-menu-item-'+itemDataObject.itemId"
	:class="itemClasses"
>
	<div
		class="jet-mobile-menu__item-inner"
		tabindex="1"
		:aria-label="itemDataObject.name"
		v-on:click="itemSubHandler"
		v-on:keyup.enter="itemSubHandler"
	>
		<a
			:class="itemLinkClasses"
			:href="itemDataObject.url"
			:rel="itemDataObject.xfn"
			:title="itemDataObject.attrTitle"
			:target="itemDataObject.target"
		>
			<div class="jet-menu-item-wrapper">
				<div
					class="jet-menu-icon"
					v-if="isIconVisible"
					v-html="itemIconHtml"
				></div>
				<div class="jet-menu-name">
					<span
						class="jet-menu-label"
						v-html="itemDataObject.name"
					></span>
					<small
						class="jet-menu-desc"
						v-if="isDescVisible"
						v-html="itemDataObject.description"
					></small>
				</div>
				<small
					class="jet-menu-badge"
					v-if="isBadgeVisible"
				>
					<span class="jet-menu-badge__inner">{{ itemDataObject.badgeText }}</span>
				</small>
			</div>
		</a>
		<span
			class="jet-dropdown-arrow"
			v-if="isSub && !templateLoadStatus"
			v-html="dropdownIconHtml"
			v-on:click="markerSubHandler"
		>
		</span>
		<div
			class="jet-mobile-menu__template-loader"
			v-if="templateLoadStatus"
		>
			<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
				<g>
					<linearGradient id="linear-gradient">
						<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
						<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
					</linearGradient>
				<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
				<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
				</g>
			</svg>
		</div>
	</div>

	<transition name="menu-container-expand-animation">
		<mobile-menu-list
			v-if="isDropdownLayout && subDropdownVisible"
			:depth="depth+1"
			:children-object="itemDataObject.children"
		></mobile-menu-list>
	</transition>

</li>
					</script>					<script type="text/x-template" id="mobile-menu-list-template"><div
	class="jet-mobile-menu__list"
	role="navigation"
>
	<ul class="jet-mobile-menu__items">
		<mobile-menu-item
			v-for="(item, index) in childrenObject"
			:key="item.id"
			:item-data-object="item"
			:depth="depth"
		></mobile-menu-item>
	</ul>
</div>
					</script>					<script type="text/x-template" id="mobile-menu-template"><div
	:class="instanceClass"
	v-on:keyup.esc="escapeKeyHandler"
>
	<div
		class="jet-mobile-menu__toggle"
		ref="toggle"
		tabindex="1"
		aria-label="Open/Close Menu"
		v-on:click="menuToggle"
		v-on:keyup.enter="menuToggle"
	>
		<div
			class="jet-mobile-menu__template-loader"
			v-if="toggleLoaderVisible"
		>
			<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
				<g>
					<linearGradient id="linear-gradient">
						<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
						<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
					</linearGradient>
				<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
				<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
				</g>
			</svg>
		</div>

		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="!menuOpen && !toggleLoaderVisible"
			v-html="toggleClosedIcon"
		></div>
		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="menuOpen && !toggleLoaderVisible"
			v-html="toggleOpenedIcon"
		></div>
		<span
			class="jet-mobile-menu__toggle-text"
			v-if="toggleText"
			v-html="toggleText"
		></span>

	</div>

	<transition name="cover-animation">
		<div
			class="jet-mobile-menu-cover"
			v-if="menuContainerVisible && coverVisible"
			v-on:click="closeMenu"
		></div>
	</transition>

	<transition :name="showAnimation">
		<div
			class="jet-mobile-menu__container"
			v-if="menuContainerVisible"
		>
			<div
				class="jet-mobile-menu__container-inner"
			>
				<div
					class="jet-mobile-menu__header-template"
					v-if="headerTemplateVisible"
				>
					<div
						class="jet-mobile-menu__header-template-content"
						ref="header-template-content"
						v-html="headerContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__controls"
				>
					<div
						class="jet-mobile-menu__breadcrumbs"
						v-if="isBreadcrumbs"
					>
						<div
							class="jet-mobile-menu__breadcrumb"
							v-for="(item, index) in breadcrumbsPathData"
							:key="index"
						>
							<div
								class="breadcrumb-label"
								v-on:click="breadcrumbHandle(index+1)"
								v-html="item"
							></div>
							<div
								class="breadcrumb-divider"
								v-html="breadcrumbIcon"
								v-if="(breadcrumbIcon && index !== breadcrumbsPathData.length-1)"
							></div>
						</div>
					</div>
					<div
						class="jet-mobile-menu__back"
						ref="back"
						tabindex="1"
						aria-label="Close Menu"
						v-if="!isBack && isClose"
						v-html="closeIcon"
						v-on:click="menuToggle"
						v-on:keyup.enter="menuToggle"
					></div>
					<div
						class="jet-mobile-menu__back"
						ref="back"
						tabindex="1"
						aria-label="Back to Prev Items"
						v-if="isBack"
						v-html="backIcon"
						v-on:click="goBack"
						v-on:keyup.enter="goBack"
					></div>
				</div>

				<div
					class="jet-mobile-menu__before-template"
					v-if="beforeTemplateVisible"
				>
					<div
						class="jet-mobile-menu__before-template-content"
						ref="before-template-content"
						v-html="beforeContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__body"
				>
					<transition :name="animation">
						<mobile-menu-list
							v-if="!templateVisible"
							:key="depth"
							:depth="depth"
							:children-object="itemsList"
						></mobile-menu-list>
						<div
							class="jet-mobile-menu__template"
							ref="template-content"
							v-if="templateVisible"
						>
							<div
								class="jet-mobile-menu__template-content"
								v-html="itemTemplateContent"
							></div>
						</div>
					</transition>
				</div>

				<div
					class="jet-mobile-menu__after-template"
					v-if="afterTemplateVisible"
				>
					<div
						class="jet-mobile-menu__after-template-content"
						ref="after-template-content"
						v-html="afterContent"
					></div>
				</div>

			</div>
		</div>
	</transition>
</div>
					</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.giornalenisseno.com\/janni-italia-nostra-sicilia-dalla-citta-aurea-alla-caltanissetta-5stelle\/":97871};
	</script>
				<link rel='stylesheet' id='e-animations-css'  href='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.4.4' type='text/css' media='all' />
<script type='text/javascript' id='cherry-js-core-js-extra'>
/* <![CDATA[ */
var wp_load_style = ["wp-block-library.css","wp-mediaelement.css","contact-form-7.css","wsl-widget.css","jetpack_likes.css","cherry-google-fonts-investory.css","jet-menu-public-styles.css","jet-menu-general.css","jet-blocks.css","jet-elements.css","jet-elements-skin.css","elementor-icons.css","elementor-frontend.css","jet-blog.css","investory-theme-style.css","sharedaddy.css","social-logos.css","google-fonts-1.css","elementor-icons-fa-brands.css","elementor-icons-fa-solid.css","jetpack_css.css"];
var wp_load_script = ["cherry-js-core.js","jetpack-photon.js","contact-form-7.js","cherry-post-formats.js","jet-menu-public-scripts.js","jetpack-lazy-images-polyfill-intersectionobserver.js","jetpack-lazy-images.js","postmessage.js","jetpack_resize.js","jetpack_likes_queuehandler.js","investory-theme-script.js"];
var cherry_ajax = "4bb97b580e";
var ui_init_object = {"auto_init":"false","targets":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/themes/investory/cherry-framework/modules/cherry-js-core/assets/js/min/cherry-js-core.min.js?ver=1.5.9.1' id='cherry-js-core-js'></script>
<script type='text/javascript' id='cherry-js-core-js-after'>
function CherryCSSCollector(){"use strict";var t,e=window.CherryCollectedCSS;void 0!==e&&(t=document.createElement("style"),t.setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CherryCSSCollector();
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.giornalenisseno.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/themes/investory/cherry-framework/modules/cherry-post-formats-api/assets/js/min/cherry-post-formats.min.js?ver=1.5.9.1' id='cherry-post-formats-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-menu/assets/public/lib/vue/vue.min.js?ver=2.6.11' id='jet-vue-js'></script>
<script type='text/javascript' id='jet-menu-public-scripts-js-extra'>
/* <![CDATA[ */
var jetMenuPublicSettings = {"version":"2.1.2","ajaxUrl":"https:\/\/www.giornalenisseno.com\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/www.giornalenisseno.com\/wp-json\/jet-menu-api\/v1\/elementor-template","menuItemsApiUrl":"https:\/\/www.giornalenisseno.com\/wp-json\/jet-menu-api\/v1\/get-menu-items","restNonce":"62d89aff17","devMode":"false","wpmlLanguageCode":"","menuSettings":{"jetMenuRollUp":"true","jetMenuMouseleaveDelay":"500","jetMenuMegaWidthType":"selector","jetMenuMegaWidthSelector":".site-header .elementor-col-100 .elementor-widget-wrap","jetMenuMegaOpenSubType":"hover","jetMenuMegaAjax":"false"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-menu/assets/public/js/legacy/jet-menu-public-scripts.js?ver=2.1.2' id='jet-menu-public-scripts-js'></script>
<script type='text/javascript' id='jet-menu-public-scripts-js-after'>
function CxCSSCollector(){"use strict";var t,e=window.CxCollectedCSS;void 0!==e&&((t=document.createElement("style")).setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CxCSSCollector();
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/themes/investory/assets/js/min/swiper.jquery.min.js?ver=3.4.2' id='jquery-swiper-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/themes/investory/assets/js/min/jquery.ui.totop.min.js?ver=1.2.0' id='jquery-ui-totop-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/themes/investory/assets/js/min/resize-sensor.min.js?ver=1.0.1' id='resize-sensor-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/themes/investory/assets/js/min/theia-sticky-sidebar.min.js?ver=1.7.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' id='investory-theme-script-js-extra'>
/* <![CDATA[ */
var investory = {"ajaxurl":"https:\/\/www.giornalenisseno.com\/wp-admin\/admin-ajax.php","labels":{"totop_button":""},"sidebar_sticky":"1","load_more_args":{"query_vars":"{\"page\":0,\"name\":\"janni-italia-nostra-sicilia-dalla-citta-aurea-alla-caltanissetta-5stelle\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"post_type\":[\"post\",\"page\",\"e-landing-page\"],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"posts_per_page\":4,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":1,"max_page":0,"blog_ajax_nonce":"b79772c597","button_texts":{"default":"Load More","loading":"Loading...","none":"No More Posts"},"queried_object_id":97871,"ld_switcher_settings":[],"is_category_or_tag":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/themes/investory/assets/js/theme-script.js?ver=1.1.0' id='investory-theme-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.4.4' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.4.4' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.4.4' id='share-link-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Condividi su Facebook","shareOnTwitter":"Condividi su Twitter","pinIt":"Pinterest","download":"Download","downloadImage":"Scarica immagine","fullscreen":"Schermo intero","zoom":"Zoom","share":"Condividi","playVideo":"Riproduci video","previous":"Precedente","next":"Successivo","close":"Chiudi"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.4.4","is_static":false,"experimentalFeatures":{"e_import_export":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true},"urls":{"assets":"https:\/\/www.giornalenisseno.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":97871,"title":"Janni%2C%20Italia%20Nostra%20Sicilia%3A%20Dalla%20%E2%80%9CCitt%C3%A0%20Aurea%E2%80%9D%20alla%20Caltanissetta%20%E2%80%9C5stelle%E2%80%9D%20%C2%A0%20%E2%80%93%20Giornale%20Nisseno","excerpt":"","featuredImage":"https:\/\/i1.wp.com\/www.giornalenisseno.com\/wp-content\/uploads\/2021\/11\/A346461D-55EA-4F5D-8308-6B4C477A2F3C.jpeg?fit=763%2C390&ssl=1"}};
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.4.4' id='elementor-frontend-js'></script>
<script type='text/javascript' id='jet-blocks-js-extra'>
/* <![CDATA[ */
var JetHamburgerPanelSettings = {"ajaxurl":"https:\/\/www.giornalenisseno.com\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/www.giornalenisseno.com\/wp-json\/jet-blocks-api\/v1\/elementor-template","devMode":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-blocks/assets/js/jet-blocks.min.js?ver=1.2.10' id='jet-blocks-js'></script>
<script type='text/javascript' id='jet-elements-js-extra'>
/* <![CDATA[ */
var jetElements = {"ajaxUrl":"https:\/\/www.giornalenisseno.com\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/www.giornalenisseno.com\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.5.9' id='jet-elements-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-menu/includes/elementor/assets/public/js/legacy/widgets-scripts.js?ver=2.1.2' id='jet-menu-elementor-widgets-scripts-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.4.4' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/themes/investory/assets/js/elementor-frontend.js?ver=1.1.0' id='investory-elementor-frontend-js'></script>
<script type='text/javascript' id='jet-blog-js-extra'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/www.giornalenisseno.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.14' id='jet-blog-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202144#ver=202144&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script data-wpfc-render="false">!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202144.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2',blog:'181656833',post:'97871',tz:'1',srv:'www.giornalenisseno.com'} ]);
	_stq.push([ 'clickTrackerInit', '181656833', '97871' ]);
</script>

</body>
</html>
