<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.giornalenisseno.com/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="theme-color" content="#0d4d8e"/>
<title>Italia Nostra sul nuovo progetto per Palazzo Moncada - Giornale Nisseno</title>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Tutte le News su Caltanissetta e province"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.giornalenisseno.com/italia-nostra-sul-nuovo-progetto-per-palazzo-moncada/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Italia Nostra sul nuovo progetto per Palazzo Moncada - Giornale Nisseno" />
<meta property="og:description" content="Tutte le News su Caltanissetta e province" />
<meta property="og:url" content="https://www.giornalenisseno.com/italia-nostra-sul-nuovo-progetto-per-palazzo-moncada/" />
<meta property="og:site_name" content="Giornale Nisseno" />
<meta property="article:publisher" content="https://www.facebook.com/tcstv?ref=hl" />
<meta property="article:tag" content="Caltanissetta" />
<meta property="article:tag" content="Italia Nostra" />
<meta property="article:tag" content="Palazzo Moncada" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-08-10T07:24:32+00:00" />
<meta property="og:image" content="https://www.giornalenisseno.com/wp-content/uploads/2020/08/Palazzo-Moncada_particolare_2020.jpg" />
<meta property="og:image:secure_url" content="https://www.giornalenisseno.com/wp-content/uploads/2020/08/Palazzo-Moncada_particolare_2020.jpg" />
<meta property="og:image:width" content="1760" />
<meta property="og:image:height" content="1175" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tutte le News su Caltanissetta e province" />
<meta name="twitter:title" content="Italia Nostra sul nuovo progetto per Palazzo Moncada - Giornale Nisseno" />
<meta name="twitter:site" content="@giornalenisseno" />
<meta name="twitter:image" content="https://www.giornalenisseno.com/wp-content/uploads/2020/08/Palazzo-Moncada_particolare_2020.jpg" />
<meta name="twitter:creator" content="@giornalenisseno" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.giornalenisseno.com/#website","url":"https://www.giornalenisseno.com/","name":"Giornale Nisseno","inLanguage":"it-IT","potentialAction":[{"@type":"SearchAction","target":"https://www.giornalenisseno.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.giornalenisseno.com/italia-nostra-sul-nuovo-progetto-per-palazzo-moncada/#primaryimage","inLanguage":"it-IT","url":"https://www.giornalenisseno.com/wp-content/uploads/2020/08/Palazzo-Moncada_particolare_2020.jpg","width":1760,"height":1175},{"@type":"WebPage","@id":"https://www.giornalenisseno.com/italia-nostra-sul-nuovo-progetto-per-palazzo-moncada/#webpage","url":"https://www.giornalenisseno.com/italia-nostra-sul-nuovo-progetto-per-palazzo-moncada/","name":"Italia Nostra sul nuovo progetto per Palazzo Moncada - Giornale Nisseno","isPartOf":{"@id":"https://www.giornalenisseno.com/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.giornalenisseno.com/italia-nostra-sul-nuovo-progetto-per-palazzo-moncada/#primaryimage"},"datePublished":"2020-08-10T07:24:32+00:00","dateModified":"2020-08-10T07:24:32+00:00","author":{"@id":"https://www.giornalenisseno.com/#/schema/person/2e609ddb31e6c80f65190a2bfcea9fb0"},"description":"Tutte le News su Caltanissetta e province","potentialAction":[{"@type":"ReadAction","target":["https://www.giornalenisseno.com/italia-nostra-sul-nuovo-progetto-per-palazzo-moncada/"]}]},{"@type":["Person"],"@id":"https://www.giornalenisseno.com/#/schema/person/2e609ddb31e6c80f65190a2bfcea9fb0","name":"Redazione TCS","image":{"@type":"ImageObject","@id":"https://www.giornalenisseno.com/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/8c934a1e23da336915768734a921fa8f?s=96&d=mm&r=g","caption":"Redazione TCS"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<!-- giornalenisseno.com is managing ads with Advanced Ads 1.17.10 --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='font-awesome-css'  href='https://www.giornalenisseno.com/wp-content/plugins/cherry-socialize/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-socialize-public-css'  href='https://www.giornalenisseno.com/wp-content/plugins/cherry-socialize/assets/css/public.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-trending-posts-css'  href='https://www.giornalenisseno.com/wp-content/plugins/cherry-trending-posts/assets/css/style.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.giornalenisseno.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-recent-comments-css'  href='https://www.giornalenisseno.com/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.giornalenisseno.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.giornalenisseno.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='stock-ticker-css'  href='https://www.giornalenisseno.com/wp-content/plugins/stock-ticker/assets/css/stock-ticker.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='stock-ticker-custom-css'  href='https://www.giornalenisseno.com/wp-content/uploads/stock-ticker-custom.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.giornalenisseno.com/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-handler-css-css'  href='https://www.giornalenisseno.com/wp-content/plugins/cherry-trending-posts/cherry-framework/modules/cherry-handler/assets/css/cherry-handler-styles.min.css?ver=1.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-google-fonts-investory-css'  href='//fonts.googleapis.com/css?family=Archivo%3A700%7CRoboto%3A700%2C400%2C300&#038;subset=latin&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blocks-css'  href='https://www.giornalenisseno.com/wp-content/plugins/jet-blocks/assets/css/jet-blocks.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css'  href='https://www.giornalenisseno.com/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=1.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css'  href='https://www.giornalenisseno.com/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=1.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-slider-pro-css-css'  href='https://www.giornalenisseno.com/wp-content/plugins/jet-elements/assets/css/lib/slider-pro/slider-pro.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-juxtapose-css-css'  href='https://www.giornalenisseno.com/wp-content/plugins/jet-elements/assets/css/lib/juxtapose/juxtapose.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-menu-public-css'  href='https://www.giornalenisseno.com/wp-content/plugins/jet-menu/assets/public/css/public.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='jet-reviews-css'  href='https://www.giornalenisseno.com/wp-content/plugins/jet-reviews/assets/css/jet-reviews.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.7' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jet-blog-css'  href='https://www.giornalenisseno.com/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jet-tabs-frontend-css'  href='https://www.giornalenisseno.com/wp-content/plugins/jet-tabs/assets/css/jet-tabs-frontend.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-tricks-frontend-css'  href='https://www.giornalenisseno.com/wp-content/plugins/jet-tricks/assets/css/jet-tricks-frontend.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-popups-styles-css'  href='https://www.giornalenisseno.com/wp-content/plugins/cherry-popups/assets/css/cherry-popups-styles.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.giornalenisseno.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.giornalenisseno.com/wp-content/themes/investory/assets/css/magnific-popup.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-swiper-css'  href='https://www.giornalenisseno.com/wp-content/themes/investory/assets/css/swiper.min.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='material-design-icons-css'  href='https://www.giornalenisseno.com/wp-content/themes/investory/assets/css/materialdesignicons.min.css?ver=2.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='investory-theme-style-css'  href='https://www.giornalenisseno.com/wp-content/themes/investory/style.css?ver=1.1.0' type='text/css' media='all' />
<style id='investory-theme-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://www.giornalenisseno.com/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=3.1.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.giornalenisseno.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"no","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.51'></script>
<link rel="alternate" type="application/json+oembed" href="https://www.giornalenisseno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornalenisseno.com%2Fitalia-nostra-sul-nuovo-progetto-per-palazzo-moncada%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.giornalenisseno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornalenisseno.com%2Fitalia-nostra-sul-nuovo-progetto-per-palazzo-moncada%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
			
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-162902542-1', 'auto');
			ga('send', 'pageview');

			</script>
			
				<!-- Favicon Start -->
		<!-- Favicon Version 2.1 : Site : Visit Superbcodes.com-->
				<link rel="icon" href="https://www.giornalenisseno.com/wp-content/uploads/2019/08/gnic.png" type="image/x-icon" />
			<!-- Favicom End -->
	<!-- All in one Favicon 4.7 --><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><script data-ad-client="ca-pub-3165318523311340" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://www.giornalenisseno.com/wp-content/uploads/2020/04/cropped-favivon-il-giornale-nisseno_Tavola-disegno-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.giornalenisseno.com/wp-content/uploads/2020/04/cropped-favivon-il-giornale-nisseno_Tavola-disegno-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.giornalenisseno.com/wp-content/uploads/2020/04/cropped-favivon-il-giornale-nisseno_Tavola-disegno-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.giornalenisseno.com/wp-content/uploads/2020/04/cropped-favivon-il-giornale-nisseno_Tavola-disegno-1-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Italia Nostra sul nuovo progetto per Palazzo Moncada"><meta name="twitter:site" content="@giornalenisseno"><meta name="twitter:description" content="Siamo venuti a conoscenza del fatto che il progetto esecutivo del Comune di Caltanissetta per il risanamento conservativo e il restauro di Palazzo Moncada è pronto. L’intervento sarà realizzato con un finanziamento di 510.000 (cinquecentomila) euro, ed è stato concesso dall’Assessorato regionale delle politiche sociali e del lavoro con fondi europei Fers Sicilia 2014-2020. In&hellip;"><meta name="twitter:image" content="https://www.giornalenisseno.com/wp-content/uploads/2020/08/Palazzo-Moncada_particolare_2020.jpg">
		<style type="text/css" id="wp-custom-css">
			.cherry-trend-rating {
  display: none;
}
.cherry-trend-views__suffix {
  display: none;
}		</style>
		</head>

<body class="post-template-default single single-post postid-56649 single-format-standard custom-background wp-custom-logo cookies-not-set group-blog content-separate-style page-layout-fullwidth blog-default-small-img position-one-right-sidebar sidebar-1-3  elementor-default elementor-kit-51048">
<div id="page" class="site site--layout-fullwidth">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="masthead" class="site-header" role="banner">
			
					<div data-elementor-type="jet_header" data-elementor-id="51252" class="elementor elementor-51252" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-31a0 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="31a0" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-extended">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-3507 elementor-column elementor-col-33 elementor-top-column" data-id="3507" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-104c4b2 elementor-shape-rounded elementor-social-icons-color-default elementor-widget elementor-widget-social-icons" data-id="104c4b2" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-12dfd8e" href="https://www.facebook.com/giornalenisseno/" target="_blank">
					<span class="elementor-screen-only">Facebook</span>
					<i class="fab fa-facebook"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-485e009" href="https://twitter.com/giornalenisseno" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
					<i class="fab fa-twitter"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-88fc8da" href="https://www.youtube.com/user/giornalenisseno" target="_blank">
					<span class="elementor-screen-only">Youtube</span>
					<i class="fab fa-youtube"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-431af38" href="https://www.linkedin.com/in/tcsnews/" target="_blank">
					<span class="elementor-screen-only">Linkedin</span>
					<i class="fab fa-linkedin"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-422d41d" href="https://www.instagram.com/giornalenisseno/?hl=it" target="_blank">
					<span class="elementor-screen-only">Instagram</span>
					<i class="fab fa-instagram"></i>				</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-1aa3 elementor-column elementor-col-33 elementor-top-column" data-id="1aa3" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4919d36 elementor-align-center elementor-widget elementor-widget-button" data-id="4919d36" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.giornalenisseno.com/per-la-tua-pubblicita/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">PER LA TUA PUBBLICITÀ</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-083132d elementor-column elementor-col-33 elementor-top-column" data-id="083132d" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-ff04d09 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="ff04d09" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-a7f15ea elementor-column elementor-col-100 elementor-top-column" data-id="a7f15ea" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-1f08889 elementor-widget elementor-widget-jet-logo" data-id="1f08889" data-element_type="widget" data-widget_type="jet-logo.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-logo jet-blocks"><div class="jet-logo jet-logo-type-image jet-logo-display-block">
<a href="https://www.giornalenisseno.com/" class="jet-logo__link"><img src="https://www.giornalenisseno.com/wp-content/uploads/2018/04/lo-gio-2.png" class="jet-logo__img" alt="Giornale Nisseno" width="500" height="150"></a></div>
</div>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-23518a2 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="23518a2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-10316db elementor-column elementor-col-100 elementor-top-column" data-id="10316db" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<section class="elementor-element elementor-element-a8a8a3b elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="a8a8a3b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-28507c9 elementor-column elementor-col-50 elementor-inner-column" data-id="28507c9" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-9ae19a8 elementor-hidden-phone elementor-widget elementor-widget-divider" data-id="9ae19a8" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0f15dc4 jet-nav-tablet-align-center jet-nav-mobile-align-flex-start jet-nav-align-flex-start elementor-widget elementor-widget-jet-nav-menu" data-id="0f15dc4" data-element_type="widget" data-widget_type="jet-nav-menu.default">
				<div class="elementor-widget-container">
			<div class="jet-nav-wrap jet-mobile-menu"><div class="jet-nav__mobile-trigger jet-nav-mobile-trigger-align-left">
	<i class="fa fa-bars jet-nav__mobile-trigger-open" aria-hidden="true"></i>
	<i class="fa fa-times jet-nav__mobile-trigger-close" aria-hidden="true"></i>
</div><div class="menu-menu-news-container"><div class="jet-nav jet-nav--horizontal"><div class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home jet-nav__item-6094 jet-nav__item"><a href="https://www.giornalenisseno.com" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Home</span></a></div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent jet-nav__item-6017 jet-nav__item"><a href="https://www.giornalenisseno.com/cronaca/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Cronaca</span></a></div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-6020 jet-nav__item"><a href="https://www.giornalenisseno.com/politica/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Politica</span></a></div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-49853 jet-nav__item"><a href="https://www.giornalenisseno.com/attualita1/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Attualità</span></a></div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-6018 jet-nav__item"><a href="https://www.giornalenisseno.com/sport/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Sport</span></a></div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-6019 jet-nav__item"><a href="https://www.giornalenisseno.com/cultura/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Cultura</span></a></div>
<div class="menu-item menu-item-type-post_type menu-item-object-page jet-nav__item-51770 jet-nav__item"><a href="https://www.giornalenisseno.com/video-news-caltanissetta-tcs/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Video News TCS</span></a></div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-51487 jet-nav__item"><a href="https://www.giornalenisseno.com/eventi-in-citta/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Eventi in Città</span></a></div>
<div class="menu-item menu-item-type-post_type menu-item-object-page jet-nav__item-51584 jet-nav__item"><a href="https://www.giornalenisseno.com/contatti/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Contatti</span></a></div>
</div></div></div>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-d508749 elementor-column elementor-col-50 elementor-inner-column" data-id="d508749" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-92dc7cc elementor-widget elementor-widget-jet-search" data-id="92dc7cc" data-element_type="widget" data-widget_type="jet-search.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-search jet-blocks"><div class="jet-search"><form role="search" method="get" class="jet-search__form" action="https://www.giornalenisseno.com/">
	<label class="jet-search__label">
		<input type="search" class="jet-search__field" placeholder="Cerca " value="" name="s" />
	</label>
		<button type="submit" class="jet-search__submit"><i class="jet-search__submit-icon fa fa-search"></i></button>
		</form></div></div>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-734cdef elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="734cdef" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-8377320 elementor-column elementor-col-100 elementor-top-column" data-id="8377320" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-df427d5 elementor-widget elementor-widget-image" data-id="df427d5" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.giornalenisseno.com/per-la-tua-pubblicita/">
							<img width="1024" height="131" src="https://www.giornalenisseno.com/wp-content/uploads/2020/04/pubb-1-1024x131.jpg" class="attachment-large size-large" alt="" srcset="https://www.giornalenisseno.com/wp-content/uploads/2020/04/pubb-1-1024x131.jpg 1024w, https://www.giornalenisseno.com/wp-content/uploads/2020/04/pubb-1-300x38.jpg 300w, https://www.giornalenisseno.com/wp-content/uploads/2020/04/pubb-1-768x98.jpg 768w, https://www.giornalenisseno.com/wp-content/uploads/2020/04/pubb-1-1536x196.jpg 1536w, https://www.giornalenisseno.com/wp-content/uploads/2020/04/pubb-1-370x47.jpg 370w, https://www.giornalenisseno.com/wp-content/uploads/2020/04/pubb-1.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
				</header><!-- #masthead -->

		<div id="content" class="site-content">

	<div class="site-content__wrap container">

		<div class="row">

			<div id="primary" class="col-xs-12 col-lg-8">

				<main id="main" class="site-main" role="main">

					
	<div class="card-wrapper">
		<div class="breadcrumbs container"><div class="breadcrumbs__inner"><div class="breadcrumbs__items">
		<div class="breadcrumbs__content">
		<div class="breadcrumbs__wrap"><div class="breadcrumbs__item"><a href="https://www.giornalenisseno.com/" class="breadcrumbs__item-link is-home" rel="home" title="Home">Home</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep"><i class="mdi mdi-chevron-right"></i></div></div> <div class="breadcrumbs__item"><a href="https://www.giornalenisseno.com/arte/" class="breadcrumbs__item-link" rel="tag" title="Arte">Arte</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep"><i class="mdi mdi-chevron-right"></i></div></div> <div class="breadcrumbs__item"><span class="breadcrumbs__item-target">Italia Nostra sul nuovo progetto per Palazzo Moncada</span></div>
		</div>
		</div></div></div>
		</div><article id="post-56649" class="post-56649 post type-post status-publish format-standard has-post-thumbnail hentry category-arte category-cronaca tag-caltanissetta tag-italia-nostra tag-palazzo-moncada has-thumb has-featured">

	
	<div class="entry-meta entry-meta-top"><div class="post__cats"><a class="link-category-arte" href="https://www.giornalenisseno.com/arte/" rel="tag">Arte</a> <a class="link-category-cronaca" href="https://www.giornalenisseno.com/cronaca/" rel="tag">Cronaca</a></div></div><!-- .entry-meta -->

	<header class="entry-header">
		<h1 class="entry-title">Italia Nostra sul nuovo progetto per Palazzo Moncada</h1>	</header><!-- .entry-header -->

	<div class="entry-meta entry-meta-main"><span class="posted-by vcard"><a href="https://www.giornalenisseno.com/author/redazione/"  class="posted-by__author fn" rel="author">Redazione TCS</a></span><span class="post__date"><a href="https://www.giornalenisseno.com/2020/08/10/"  class="post__date-link"><time datetime="2020-08-10T09:24:32+02:00">10 Agosto 2020 at 09:24</time></a></span><div class="cherry-trend-views"><span class="cherry-trend-views__count" data-id="56649">2</span> <span class="cherry-trend-views__suffix">Views</span></div><span class="post__comments"><i class="fas fa-comment"></i>0</span><div class="cherry-trend-rating"><div class="cherry-trend-rating__stars cherry-trend-stars" data-post="56649" data-format="%1$s %3$s (%2$s)"><span class="cherry-trend-stars__item cherry-trend-star" data-rate="5">5</span><span class="cherry-trend-stars__item cherry-trend-star" data-rate="4">4</span><span class="cherry-trend-stars__item cherry-trend-star" data-rate="3">3</span><span class="cherry-trend-stars__item cherry-trend-star" data-rate="2">2</span><span class="cherry-trend-stars__item cherry-trend-star" data-rate="1">1</span></div> <span class="cherry-trend-rating__val">0</span> (<span class="cherry-trend-rating__votes">0 votes</span>)</div></div><!-- .entry-meta -->

	<figure class="post-thumbnail"><img class="post-thumbnail__img wp-post-image" src="https://www.giornalenisseno.com/wp-content/uploads/2020/08/Palazzo-Moncada_particolare_2020-770x540.jpg" alt="Italia Nostra sul nuovo progetto per Palazzo Moncada" width="770" height="540"></figure><!-- .post-thumbnail -->

	<div class="entry-content">
		<p>Siamo venuti a conoscenza del fatto che il progetto esecutivo del Comune di Caltanissetta per il risanamento conservativo e il restauro di<br />
Palazzo Moncada è pronto. L’intervento sarà realizzato con un finanziamento di 510.000 (cinquecentomila) euro, ed è stato concesso<br />
dall’Assessorato regionale delle politiche sociali e del lavoro con fondi europei Fers Sicilia 2014-2020. In più, abbiamo saputo che il<br />
nuovo, ultimo progetto per il Palazzo che fu dei principi Moncada, il monumento civile più importante della città, è stato affidato a due<br />
ingegneri e un geometra dell’Ufficio tecnico comunale. Ottimi professionisti, senza dubbio. Non è questo il punto.<br />
Insomma: al di là delle legittimità dell’operazione, al di là delle normative vigenti e delle recenti sentenze in ordine alle competenze professionali di architetti, ingegneri e quant’altro, ci preme sottolineare, quantomeno in ossequio alle nostre convinzioni culturali, che per un intervento di restauro su un edificio di tale rilevanza storica e monumentale, sarebbe stato necessario un gruppo di progetto interdisciplinare che avesse previsto anche la presenza di un architetto e persino di uno storico e di uno scultore.</p>
<p>Prof. Leandro Janni, presidente di Italia Nostra Sicilia</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.giornalenisseno.com/italia-nostra-sul-nuovo-progetto-per-palazzo-moncada/" data-a2a-title="Italia Nostra sul nuovo progetto per Palazzo Moncada"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.giornalenisseno.com%2Fitalia-nostra-sul-nuovo-progetto-per-palazzo-moncada%2F&amp;linkname=Italia%20Nostra%20sul%20nuovo%20progetto%20per%20Palazzo%20Moncada" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.giornalenisseno.com%2Fitalia-nostra-sul-nuovo-progetto-per-palazzo-moncada%2F&amp;linkname=Italia%20Nostra%20sul%20nuovo%20progetto%20per%20Palazzo%20Moncada" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.giornalenisseno.com%2Fitalia-nostra-sul-nuovo-progetto-per-palazzo-moncada%2F&amp;linkname=Italia%20Nostra%20sul%20nuovo%20progetto%20per%20Palazzo%20Moncada" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.giornalenisseno.com%2Fitalia-nostra-sul-nuovo-progetto-per-palazzo-moncada%2F&amp;linkname=Italia%20Nostra%20sul%20nuovo%20progetto%20per%20Palazzo%20Moncada" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.giornalenisseno.com%2Fitalia-nostra-sul-nuovo-progetto-per-palazzo-moncada%2F&amp;linkname=Italia%20Nostra%20sul%20nuovo%20progetto%20per%20Palazzo%20Moncada" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>					</div><!-- .entry-content -->

	<footer class="entry-footer"></footer><!-- .entry-footer -->

</article><!-- #post-## -->
</div>

	
				</main><!-- #main -->

			</div><!-- #primary -->

			<div id="sidebar" class="col-xs-12 col-lg-4 sidebar widget-area sidebar" role="complementary"><aside id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list"></div></aside><aside id="media_image-2" class="widget widget_media_image"><img width="300" height="300" src="https://www.giornalenisseno.com/wp-content/uploads/2020/07/b690bdf6-7d22-4d63-98f9-0ca17a572ba9-300x300.jpg" class="image wp-image-56318  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.giornalenisseno.com/wp-content/uploads/2020/07/b690bdf6-7d22-4d63-98f9-0ca17a572ba9-300x300.jpg 300w, https://www.giornalenisseno.com/wp-content/uploads/2020/07/b690bdf6-7d22-4d63-98f9-0ca17a572ba9-150x150.jpg 150w, https://www.giornalenisseno.com/wp-content/uploads/2020/07/b690bdf6-7d22-4d63-98f9-0ca17a572ba9-370x370.jpg 370w, https://www.giornalenisseno.com/wp-content/uploads/2020/07/b690bdf6-7d22-4d63-98f9-0ca17a572ba9-310x310.jpg 310w, https://www.giornalenisseno.com/wp-content/uploads/2020/07/b690bdf6-7d22-4d63-98f9-0ca17a572ba9.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></aside></div>
		</div><!-- .row -->

	</div><!-- .site-content__wrap -->


		</div><!-- #content -->

		<footer id="colophon" class="site-footer" role="contentinfo">		<div data-elementor-type="jet_footer" data-elementor-id="51251" class="elementor elementor-51251" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-e1d9dc2 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="e1d9dc2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-49079a6 elementor-column elementor-col-100 elementor-top-column" data-id="49079a6" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-3091b30 elementor-widget elementor-widget-divider" data-id="3091b30" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7f229c0 elementor-widget elementor-widget-heading" data-id="7f229c0" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">EVENTI IN CITTÀ </h2>		</div>
				</div>
				<div class="elementor-element elementor-element-0dc09c0 elementor-widget elementor-widget-spacer" data-id="0dc09c0" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<section class="elementor-element elementor-element-07061d8 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="07061d8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-696fbca elementor-column elementor-col-100 elementor-inner-column" data-id="696fbca" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-5f04dd5 .jet-smart-listing-wrap_custom_border_footer elementor-widget elementor-widget-jet-blog-smart-listing" data-id="5f04dd5" data-element_type="widget" data-widget_type="jet-blog-smart-listing.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-blog-smart-listing jet-blog"><div class="jet-smart-listing-wrap" data-settings='{"block_title":"","title_tag":"h2","featured_post":"","featured_position":"left","featured_width":{"unit":"%","size":50,"sizes":[]},"featured_layout":"boxed","featured_image_size":"full","featured_image_position":"top","featured_image_width":{"unit":"%","size":50,"sizes":[]},"featured_excerpt_length":20,"featured_read_more":"yes","featured_read_more_text":"Read More","featured_show_meta":"yes","featured_show_author":"yes","featured_show_author_icon":"fa fa-user","featured_show_date":"yes","featured_show_date_icon":"fa fa-calendar","featured_show_comments":"yes","featured_show_comments_icon":"fa fa-comments","posts_columns":"3","posts_rows":"1","image_size":"investory-thumb-l","image_position":"top","image_width":{"unit":"%","size":50,"sizes":[]},"excerpt_length":0,"read_more":"","read_more_text":"Read More","show_meta":"yes","show_author":"","show_author_icon":"fa fa-user","show_date":"yes","show_date_icon":"","show_comments":"","show_comments_icon":"fa fa-comments","query_by":"category","category_ids":["17379"],"post_tag_ids":"","include_ids":"","exclude_ids":"","meta_query":"","meta_key":"","meta_value":"","show_filter":"","filter_by":"category","show_all_btn":"yes","all_btn_label":"All","more_terms_icon":"fa fa-ellipsis-h","show_arrows":"","arrow_type":"fa fa-angle-left","show_featured_terms":"","show_featured_terms_tax":"category","show_terms":"yes","show_terms_tax":"category","featured_meta_position":"after","meta_position":"after","show_image":"yes","post_type":"post","post_ids":"","content_related_meta":[{"meta_label":"Label","_id":"cf2031b","meta_key":"","meta_format":"%s","meta_callback":""}],"show_content_related_meta":"","meta_content_related_position":"before","title_related_meta":[{"meta_label":"Label","_id":"f873db8","meta_key":"","meta_format":"%s","meta_callback":""}],"show_title_related_meta":"","meta_title_related_position":"before","featured_title_length":"","title_length":9,"add_button_icon":"","button_icon":"","post_add_button_icon":"","post_button_icon":""}' data-page="1" data-term="0">
	<div class="jet-smart-listing__heading"><span class="jet-smart-listing__title-placeholder"></span></div>
	<div class="jet-smart-listing columns-3 rows-1 columns-mobile-1 no-featured"><div class="jet-smart-listing__posts">
				<div class="jet-smart-listing__post has-post-thumb has-thumb-postion-top">
				<div class="jet-smart-listing__terms"><a href="https://www.giornalenisseno.com/attualita1/" class="jet-smart-listing__terms-link">Attualità</a></div>				<div class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a href="https://www.giornalenisseno.com/caltanissetta-centro-commerciale-naturale-con-ettore-maria-garozzo-uno-scatto-per-ripartire/"><img width="770" height="540" src="https://www.giornalenisseno.com/wp-content/uploads/2020/08/IMG-4578-770x540.png" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="Caltanissetta, centro commerciale naturale: “Con Ettore Maria Garozzo, uno scatto per ripartire“" title="Caltanissetta, centro commerciale naturale: “Con Ettore Maria Garozzo, uno scatto per ripartire“" srcset="https://www.giornalenisseno.com/wp-content/uploads/2020/08/IMG-4578-770x540.png 770w, https://www.giornalenisseno.com/wp-content/uploads/2020/08/IMG-4578-370x260.png 370w, https://www.giornalenisseno.com/wp-content/uploads/2020/08/IMG-4578-550x385.png 550w, https://www.giornalenisseno.com/wp-content/uploads/2020/08/IMG-4578-110x78.png 110w, https://www.giornalenisseno.com/wp-content/uploads/2020/08/IMG-4578-216x152.png 216w" sizes="(max-width: 770px) 100vw, 770px" /></a></div>				<div class="jet-smart-listing__post-content"><h6 class="jet-smart-listing__post-title post-title-simple"><a href="https://www.giornalenisseno.com/caltanissetta-centro-commerciale-naturale-con-ettore-maria-garozzo-uno-scatto-per-ripartire/">Caltanissetta, centro commerciale naturale: “Con Ettore Maria Garozzo, uno...</a></h6><div class="jet-smart-listing__meta"><span class="post__date post-meta__item jet-smart-listing__meta-item"><a href="https://www.giornalenisseno.com/2020/08/03/"  class="post__date-link " ><time datetime="2020-08-03T11:51:31+02:00" title="2020-08-03T11:51:31+02:00">3 Agosto 2020</time></a></span></div></div>
			</div>
						<div class="jet-smart-listing__post has-post-thumb has-thumb-postion-top">
				<div class="jet-smart-listing__terms"><a href="https://www.giornalenisseno.com/eventi-in-citta/" class="jet-smart-listing__terms-link">Eventi in Città</a></div>				<div class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a href="https://www.giornalenisseno.com/caltanissetta-voci-di-quartiere-evento-musicale-offerto-dalle-eccellenze-musicali-dei-quartieri-provvidenza-san-giuseppe/"><img width="770" height="540" src="https://www.giornalenisseno.com/wp-content/uploads/2020/08/locandina-giorno-3-770x540.jpg" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="Caltanissetta, &#8220;Voci di quartiere&#8221;: evento musicale offerto dalle eccellenze musicali dei quartieri Provvidenza &#8211; San Giuseppe" title="Caltanissetta, &#8220;Voci di quartiere&#8221;: evento musicale offerto dalle eccellenze musicali dei quartieri Provvidenza &#8211; San Giuseppe" srcset="https://www.giornalenisseno.com/wp-content/uploads/2020/08/locandina-giorno-3-770x540.jpg 770w, https://www.giornalenisseno.com/wp-content/uploads/2020/08/locandina-giorno-3-370x260.jpg 370w, https://www.giornalenisseno.com/wp-content/uploads/2020/08/locandina-giorno-3-550x385.jpg 550w, https://www.giornalenisseno.com/wp-content/uploads/2020/08/locandina-giorno-3-110x78.jpg 110w, https://www.giornalenisseno.com/wp-content/uploads/2020/08/locandina-giorno-3-216x152.jpg 216w" sizes="(max-width: 770px) 100vw, 770px" /></a></div>				<div class="jet-smart-listing__post-content"><h6 class="jet-smart-listing__post-title post-title-simple"><a href="https://www.giornalenisseno.com/caltanissetta-voci-di-quartiere-evento-musicale-offerto-dalle-eccellenze-musicali-dei-quartieri-provvidenza-san-giuseppe/">Caltanissetta, &#8220;Voci di quartiere&#8221;: evento musicale offerto dalle eccellenze...</a></h6><div class="jet-smart-listing__meta"><span class="post__date post-meta__item jet-smart-listing__meta-item"><a href="https://www.giornalenisseno.com/2020/08/03/"  class="post__date-link " ><time datetime="2020-08-03T08:51:07+02:00" title="2020-08-03T08:51:07+02:00">3 Agosto 2020</time></a></span></div></div>
			</div>
						<div class="jet-smart-listing__post has-post-thumb has-thumb-postion-top">
				<div class="jet-smart-listing__terms"><a href="https://www.giornalenisseno.com/attualita1/" class="jet-smart-listing__terms-link">Attualità</a></div>				<div class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a href="https://www.giornalenisseno.com/sogno-destate-la-cantautrice-nissena-cristina-gangi-ritorna-sulle-scene/"><img width="770" height="540" src="https://www.giornalenisseno.com/wp-content/uploads/2020/07/bs-cri-e1595955313579-770x540.jpeg" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="“Sogno d’estate”, la cantautrice nissena Cristina Gangi ritorna sulle scene" title="“Sogno d’estate”, la cantautrice nissena Cristina Gangi ritorna sulle scene" srcset="https://www.giornalenisseno.com/wp-content/uploads/2020/07/bs-cri-e1595955313579-770x540.jpeg 770w, https://www.giornalenisseno.com/wp-content/uploads/2020/07/bs-cri-e1595955313579-370x260.jpeg 370w, https://www.giornalenisseno.com/wp-content/uploads/2020/07/bs-cri-e1595955313579-550x385.jpeg 550w, https://www.giornalenisseno.com/wp-content/uploads/2020/07/bs-cri-e1595955313579-110x78.jpeg 110w, https://www.giornalenisseno.com/wp-content/uploads/2020/07/bs-cri-e1595955313579-216x152.jpeg 216w" sizes="(max-width: 770px) 100vw, 770px" /></a></div>				<div class="jet-smart-listing__post-content"><h6 class="jet-smart-listing__post-title post-title-simple"><a href="https://www.giornalenisseno.com/sogno-destate-la-cantautrice-nissena-cristina-gangi-ritorna-sulle-scene/">“Sogno d’estate”, la cantautrice nissena Cristina Gangi ritorna sulle...</a></h6><div class="jet-smart-listing__meta"><span class="post__date post-meta__item jet-smart-listing__meta-item"><a href="https://www.giornalenisseno.com/2020/07/28/"  class="post__date-link " ><time datetime="2020-07-28T18:56:27+02:00" title="2020-07-28T18:56:27+02:00">28 Luglio 2020</time></a></span></div></div>
			</div>
			</div>
</div>
	</div>
<div class="jet-smart-listing-loading"></div></div>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<div class="elementor-element elementor-element-97b769d elementor-widget elementor-widget-spacer" data-id="97b769d" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-89c515c elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="89c515c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-a7b146a elementor-column elementor-col-100 elementor-top-column" data-id="a7b146a" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-397ab27 elementor-widget elementor-widget-divider" data-id="397ab27" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<section class="elementor-element elementor-element-0834557 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="0834557" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-206d986 elementor-column elementor-col-25 elementor-inner-column" data-id="206d986" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-e494dc6 elementor-widget elementor-widget-jet-logo" data-id="e494dc6" data-element_type="widget" data-widget_type="jet-logo.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-logo jet-blocks"><div class="jet-logo jet-logo-type-image jet-logo-display-block">
<a href="https://www.giornalenisseno.com/" class="jet-logo__link"><img src="https://www.giornalenisseno.com/wp-content/uploads/2018/04/logo-footer.png" class="jet-logo__img" alt="Giornale Nisseno" width="214" height="37" srcset="https://www.giornalenisseno.com/wp-content/uploads/2018/04/logo-footer.png 2x"></a></div>
</div>		</div>
				</div>
				<div class="elementor-element elementor-element-4063da0 elementor-widget elementor-widget-spacer" data-id="4063da0" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-110d88c elementor-widget elementor-widget-text-editor" data-id="110d88c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Informazione online in tempo reale di ogni genere in ogni singolo minuto della giornata. Cerchiamo sempre di fornire video e news più importanti! Ci trovate anche sul canale 116 del digitale terrestre.</p><p>P.IVA 00360670855</p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-d9b1aec elementor-column elementor-col-25 elementor-inner-column" data-id="d9b1aec" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-054d889 elementor-widget elementor-widget-heading" data-id="054d889" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default">mappa del sito</h6>		</div>
				</div>
				<div class="elementor-element elementor-element-9d29fbc elementor-widget elementor-widget-spacer" data-id="9d29fbc" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-f168e40 jet-nav-align-flex-start elementor-widget elementor-widget-jet-nav-menu" data-id="f168e40" data-element_type="widget" data-widget_type="jet-nav-menu.default">
				<div class="elementor-widget-container">
			<div class="jet-nav-wrap"><div class="menu-footer-ok-container"><div class="jet-nav jet-nav--vertical jet-nav--vertical-sub-right-side"><div class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent jet-nav__item-51605 jet-nav__item"><a href="https://www.giornalenisseno.com/cronaca/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Cronaca</span></a></div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-51606 jet-nav__item"><a href="https://www.giornalenisseno.com/politica/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Politica</span></a></div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-51607 jet-nav__item"><a href="https://www.giornalenisseno.com/attualita1/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Attualità</span></a></div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-51608 jet-nav__item"><a href="https://www.giornalenisseno.com/sport/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Sport</span></a></div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-51609 jet-nav__item"><a href="https://www.giornalenisseno.com/riceviamo-e-pubblichiamo/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Riceviamo e pubblichiamo</span></a></div>
<div class="menu-item menu-item-type-post_type menu-item-object-page jet-nav__item-51603 jet-nav__item"><a href="https://www.giornalenisseno.com/contatti/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Contatti</span></a></div>
<div class="menu-item menu-item-type-post_type menu-item-object-page jet-nav__item-51748 jet-nav__item"><a href="https://www.giornalenisseno.com/privacy/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Privacy</span></a></div>
</div></div></div>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-dacf203 elementor-column elementor-col-25 elementor-inner-column" data-id="dacf203" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-6e4a277 elementor-widget elementor-widget-heading" data-id="6e4a277" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default">social</h6>		</div>
				</div>
				<div class="elementor-element elementor-element-9df3910 elementor-widget elementor-widget-spacer" data-id="9df3910" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7372c65 elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="7372c65" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item" >
					<a href="https://www.facebook.com/giornalenisseno/">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-facebook-f"></i>						</span>
										<span class="elementor-icon-list-text">Facebook</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://twitter.com/giornalenisseno">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-twitter"></i>						</span>
										<span class="elementor-icon-list-text">Twitter</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://www.pinterest.it/massimo1054/">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-pinterest"></i>						</span>
										<span class="elementor-icon-list-text">Pinterest</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://www.instagram.com/giornalenisseno/?hl=it">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-instagram"></i>						</span>
										<span class="elementor-icon-list-text">Instagram</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://www.linkedin.com/in/tcsnews/">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-linkedin"></i>						</span>
										<span class="elementor-icon-list-text">Linkedin</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-6d5a4ac elementor-column elementor-col-25 elementor-inner-column" data-id="6d5a4ac" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-63e7f5f elementor-widget elementor-widget-heading" data-id="63e7f5f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default">Redazione</h6>		</div>
				</div>
				<div class="elementor-element elementor-element-f1017ce elementor-widget elementor-widget-spacer" data-id="f1017ce" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6546694 elementor-widget elementor-widget-text-editor" data-id="6546694" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Direttore Editoriale: <strong>Concetta Tagliarini </strong></p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-f3bd131 elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="f3bd131" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item" >
					<a href="#">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-map-marker"></i>						</span>
										<span class="elementor-icon-list-text">Via Antenna 8 Caltanissetta</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="#">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone-volume"></i>						</span>
										<span class="elementor-icon-list-text">+39 327 1691107 <br>+39 329 6468511</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="#">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-mail-bulk"></i>						</span>
										<span class="elementor-icon-list-text">redazionetcs@gmail.com</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="#">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-mail-bulk"></i>						</span>
										<span class="elementor-icon-list-text">commercialetcs@gmail.com</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-aac87e0 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="aac87e0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-c0c30c3 elementor-column elementor-col-100 elementor-top-column" data-id="c0c30c3" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-293d71c elementor-widget elementor-widget-divider" data-id="293d71c" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-f93ff29 elementor-widget elementor-widget-text-editor" data-id="f93ff29" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><strong>Il Giornale nisseno è una testata giornalistica registrata presso il tribunale di Caltanissetta N.180 del 5.11.2003</strong></p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		</footer><!-- #colophon -->
	</div><!-- .site-inner -->
</div><!-- #page -->

<div class="cherry-popup cherry-popup-wrapper cherry-popup-51220 simple-fade-animation overlay-fill-color-type layout-type-center default-style custom-event-type  popup-type-signup" data-popup-settings='{"id":51220,"use":"custom-event","layout-type":"center","show-hide-animation":"simple-fade","base-style":"default","width":"430","height":"645","padding":"40","container-bg-type":"fill-color","container-color":"#fff","container-opacity":"100","container-image":"","border-radius":"3","content-position":"stretch","show-once":"false","overlay-type":"fill-color","overlay-color":"#000","overlay-opacity":"50","overlay-image":"","overlay-close-area":"true","open-appear-event":"page-load","load-open-delay":"1","inactive-time":"1","page-scrolling-value":"5","close-appear-event":"outside-viewport","custom-event-type":"click","popup-selector":".jet-auth-links__register .jet-auth-links__item, .cherry-popups-signup-link","template":"default-popup.tmpl","popup-type":"signup","custom-class":""}'><div class="cherry-popup-overlay"></div><div class="cherry-popup-container container-fill-color-type"><div class="cherry-popup-container__inner"><div class="cherry-popup-container__dynamic"><div class="cherry-popup-title"><h4 >Sing up</h4></div>
<div class="cherry-popup-content"></div>
<div class="cherry-popup-register"><form method="POST" action="#" class="cherry-popup-register__form">
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with"></div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.giornalenisseno.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.giornalenisseno.com%2Fitalia-nostra-sul-nuovo-progetto-per-palazzo-moncada%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			Facebook
		</a>

		<a rel="nofollow" href="https://www.giornalenisseno.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.giornalenisseno.com%2Fitalia-nostra-sul-nuovo-progetto-per-palazzo-moncada%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			Google
		</a>

		<a rel="nofollow" href="https://www.giornalenisseno.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.giornalenisseno.com%2Fitalia-nostra-sul-nuovo-progetto-per-palazzo-moncada%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			Twitter
		</a>

		<a rel="nofollow" href="https://www.giornalenisseno.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Instagram&#038;redirect_to=https%3A%2F%2Fwww.giornalenisseno.com%2Fitalia-nostra-sul-nuovo-progetto-per-palazzo-moncada%2F" title="Connect with Instagram" class="wp-social-login-provider wp-social-login-provider-instagram" data-provider="Instagram">
			Instagram
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<div class="cherry-popup-signup__new-user"><span>or enter your registration credentials</span></div><div class="cherry-popup-register__input-group"><div class="cherry-popup-register__wrap"><input id="cherry-popup-register-login-input" class="cherry-popup__input cherry-popup-register__input-login" type="text" name="register-login" value="" placeholder="Login" tabindex=1></div><div class="cherry-popup-register__wrap"><input id="cherry-popup-register-mail-input" class="cherry-popup__input cherry-popup-login__input-mail" type="email" name="register-mail" value="" placeholder="Email" tabindex=2></div><div class="cherry-popup-signup__login-user"><span>Already have an account?</span><a href="#" class="cherry-popups-login-link">Log in</a></div><div class="cherry-popup-register__wrap"><div class="cherry-popup-register__sign-up"><span>Sign up</span><div class="cherry-popup-spinner"><div class="cherry-double-bounce1"></div><div class="cherry-double-bounce2"></div></div></div></div></div><div class="cherry-popup-register__message"><span></span></div></form></div>
</div></div><div class="cherry-popup-close-button"><span class="dashicons dashicons-no"></span></div></div></div><div class="cherry-popup cherry-popup-wrapper cherry-popup-51084 simple-fade-animation overlay-fill-color-type layout-type-center default-style custom-event-type  popup-type-signup" data-popup-settings='{"id":51084,"use":"custom-event","layout-type":"center","show-hide-animation":"simple-fade","base-style":"default","width":"430","height":"645","padding":"40","container-bg-type":"fill-color","container-color":"#fff","container-opacity":"100","container-image":"","border-radius":"3","content-position":"stretch","show-once":"false","overlay-type":"fill-color","overlay-color":"#000","overlay-opacity":"50","overlay-image":"","overlay-close-area":"true","open-appear-event":"page-load","load-open-delay":"1","inactive-time":"1","page-scrolling-value":"5","close-appear-event":"outside-viewport","custom-event-type":"click","popup-selector":".jet-auth-links__register .jet-auth-links__item, .cherry-popups-signup-link","template":"default-popup.tmpl","popup-type":"signup","custom-class":""}'><div class="cherry-popup-overlay"></div><div class="cherry-popup-container container-fill-color-type"><div class="cherry-popup-container__inner"><div class="cherry-popup-container__dynamic"><div class="cherry-popup-title"><h4 >Sing up</h4></div>
<div class="cherry-popup-content"></div>
<div class="cherry-popup-register"><form method="POST" action="#" class="cherry-popup-register__form">
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with"></div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.giornalenisseno.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.giornalenisseno.com%2Fitalia-nostra-sul-nuovo-progetto-per-palazzo-moncada%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			Facebook
		</a>

		<a rel="nofollow" href="https://www.giornalenisseno.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.giornalenisseno.com%2Fitalia-nostra-sul-nuovo-progetto-per-palazzo-moncada%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			Google
		</a>

		<a rel="nofollow" href="https://www.giornalenisseno.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.giornalenisseno.com%2Fitalia-nostra-sul-nuovo-progetto-per-palazzo-moncada%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			Twitter
		</a>

		<a rel="nofollow" href="https://www.giornalenisseno.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Instagram&#038;redirect_to=https%3A%2F%2Fwww.giornalenisseno.com%2Fitalia-nostra-sul-nuovo-progetto-per-palazzo-moncada%2F" title="Connect with Instagram" class="wp-social-login-provider wp-social-login-provider-instagram" data-provider="Instagram">
			Instagram
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<div class="cherry-popup-signup__new-user"><span>or enter your registration credentials</span></div><div class="cherry-popup-register__input-group"><div class="cherry-popup-register__wrap"><input id="cherry-popup-register-login-input" class="cherry-popup__input cherry-popup-register__input-login" type="text" name="register-login" value="" placeholder="Login" tabindex=1></div><div class="cherry-popup-register__wrap"><input id="cherry-popup-register-mail-input" class="cherry-popup__input cherry-popup-login__input-mail" type="email" name="register-mail" value="" placeholder="Email" tabindex=2></div><div class="cherry-popup-signup__login-user"><span>Already have an account?</span><a href="#" class="cherry-popups-login-link">Log in</a></div><div class="cherry-popup-register__wrap"><div class="cherry-popup-register__sign-up"><span>Sign up</span><div class="cherry-popup-spinner"><div class="cherry-double-bounce1"></div><div class="cherry-double-bounce2"></div></div></div></div></div><div class="cherry-popup-register__message"><span></span></div></form></div>
</div></div><div class="cherry-popup-close-button"><span class="dashicons dashicons-no"></span></div></div></div><div class="cherry-popup cherry-popup-wrapper cherry-popup-51219 simple-fade-animation overlay-fill-color-type layout-type-center default-style custom-event-type  popup-type-login" data-popup-settings='{"id":51219,"use":"custom-event","layout-type":"center","show-hide-animation":"simple-fade","base-style":"default","width":"430","height":"645","padding":"40","container-bg-type":"fill-color","container-color":"#fff","container-opacity":"100","container-image":"","border-radius":"3","content-position":"stretch","show-once":"false","overlay-type":"fill-color","overlay-color":"#000","overlay-opacity":"50","overlay-image":"","overlay-close-area":"true","open-appear-event":"page-load","load-open-delay":"1","inactive-time":"1","page-scrolling-value":"5","close-appear-event":"outside-viewport","custom-event-type":"click","popup-selector":".jet-auth-links__login .jet-auth-links__item, .cherry-popups-login-link","template":"default-popup.tmpl","popup-type":"login","custom-class":""}'><div class="cherry-popup-overlay"></div><div class="cherry-popup-container container-fill-color-type"><div class="cherry-popup-container__inner"><div class="cherry-popup-container__dynamic"><div class="cherry-popup-title"><h4 >Login</h4></div>
<div class="cherry-popup-content"></div>
<div class="cherry-popup-login"><form method="POST" action="#" class="cherry-popup-login__form">
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with"></div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.giornalenisseno.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.giornalenisseno.com%2Fitalia-nostra-sul-nuovo-progetto-per-palazzo-moncada%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			Facebook
		</a>

		<a rel="nofollow" href="https://www.giornalenisseno.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.giornalenisseno.com%2Fitalia-nostra-sul-nuovo-progetto-per-palazzo-moncada%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			Google
		</a>

		<a rel="nofollow" href="https://www.giornalenisseno.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.giornalenisseno.com%2Fitalia-nostra-sul-nuovo-progetto-per-palazzo-moncada%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			Twitter
		</a>

		<a rel="nofollow" href="https://www.giornalenisseno.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Instagram&#038;redirect_to=https%3A%2F%2Fwww.giornalenisseno.com%2Fitalia-nostra-sul-nuovo-progetto-per-palazzo-moncada%2F" title="Connect with Instagram" class="wp-social-login-provider wp-social-login-provider-instagram" data-provider="Instagram">
			Instagram
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<div class="cherry-popup-login__use-mail"><span>or use your login data</span></div><div class="cherry-popup-login__input-group"><div class="cherry-popup-login__wrap"><input id="cherry-popup-user-input" class="cherry-popup__input cherry-popup-login__input-user" type="text" name="login-user" value="" placeholder="Login"></div><div class="cherry-popup-login__wrap"><input id="cherry-popup-pass-input" class="cherry-popup__input cherry-popup-login__input-pass" type="password" name="login-password" value="" placeholder="Password"></div><div class="cherry-popup-login__wrap"><div class="cherry-popup-login__signup-message"><span>Don&#039;t have an account? Click here to</span><a href="#" class="cherry-popups-signup-link">Sign up</a></div></div><div class="cherry-popup-login__wrap"><div class="cherry-popup-check cherry-popup-login__remember"><div class="marker"><span class="dashicons dashicons-yes"></span></div><span class="label">Remember me</span></div></div><div class="cherry-popup-login__wrap"><div class="cherry-popup-login__login-in"><span>Log in</span><div class="cherry-popup-spinner"><div class="cherry-double-bounce1"></div><div class="cherry-double-bounce2"></div></div></div></div></div><div class="cherry-popup-login__message"><span></span></div></form></div>
</div></div><div class="cherry-popup-close-button"><span class="dashicons dashicons-no"></span></div></div></div><div class="cherry-popup cherry-popup-wrapper cherry-popup-227 simple-fade-animation overlay-fill-color-type layout-type-center default-style custom-event-type  popup-type-login" data-popup-settings='{"id":227,"use":"custom-event","layout-type":"center","show-hide-animation":"simple-fade","base-style":"default","width":"430","height":"645","padding":"40","container-bg-type":"fill-color","container-color":"#fff","container-opacity":"100","container-image":"","border-radius":"3","content-position":"stretch","show-once":"false","overlay-type":"fill-color","overlay-color":"#000","overlay-opacity":"50","overlay-image":"","overlay-close-area":"true","open-appear-event":"page-load","load-open-delay":"1","inactive-time":"1","page-scrolling-value":"5","close-appear-event":"outside-viewport","custom-event-type":"click","popup-selector":".jet-auth-links__login .jet-auth-links__item, .cherry-popups-login-link","template":"default-popup.tmpl","popup-type":"login","custom-class":""}'><div class="cherry-popup-overlay"></div><div class="cherry-popup-container container-fill-color-type"><div class="cherry-popup-container__inner"><div class="cherry-popup-container__dynamic"><div class="cherry-popup-title"><h4 >Login</h4></div>
<div class="cherry-popup-content"></div>
<div class="cherry-popup-login"><form method="POST" action="#" class="cherry-popup-login__form">
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with"></div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.giornalenisseno.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.giornalenisseno.com%2Fitalia-nostra-sul-nuovo-progetto-per-palazzo-moncada%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			Facebook
		</a>

		<a rel="nofollow" href="https://www.giornalenisseno.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.giornalenisseno.com%2Fitalia-nostra-sul-nuovo-progetto-per-palazzo-moncada%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			Google
		</a>

		<a rel="nofollow" href="https://www.giornalenisseno.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.giornalenisseno.com%2Fitalia-nostra-sul-nuovo-progetto-per-palazzo-moncada%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			Twitter
		</a>

		<a rel="nofollow" href="https://www.giornalenisseno.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Instagram&#038;redirect_to=https%3A%2F%2Fwww.giornalenisseno.com%2Fitalia-nostra-sul-nuovo-progetto-per-palazzo-moncada%2F" title="Connect with Instagram" class="wp-social-login-provider wp-social-login-provider-instagram" data-provider="Instagram">
			Instagram
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<div class="cherry-popup-login__use-mail"><span>or use your login data</span></div><div class="cherry-popup-login__input-group"><div class="cherry-popup-login__wrap"><input id="cherry-popup-user-input" class="cherry-popup__input cherry-popup-login__input-user" type="text" name="login-user" value="" placeholder="Login"></div><div class="cherry-popup-login__wrap"><input id="cherry-popup-pass-input" class="cherry-popup__input cherry-popup-login__input-pass" type="password" name="login-password" value="" placeholder="Password"></div><div class="cherry-popup-login__wrap"><div class="cherry-popup-login__signup-message"><span>Don&#039;t have an account? Click here to</span><a href="#" class="cherry-popups-signup-link">Sign up</a></div></div><div class="cherry-popup-login__wrap"><div class="cherry-popup-check cherry-popup-login__remember"><div class="marker"><span class="dashicons dashicons-yes"></span></div><span class="label">Remember me</span></div></div><div class="cherry-popup-login__wrap"><div class="cherry-popup-login__login-in"><span>Log in</span><div class="cherry-popup-spinner"><div class="cherry-double-bounce1"></div><div class="cherry-double-bounce2"></div></div></div></div></div><div class="cherry-popup-login__message"><span></span></div></form></div>
</div></div><div class="cherry-popup-close-button"><span class="dashicons dashicons-no"></span></div></div></div><link rel='stylesheet' id='dashicons-css'  href='https://www.giornalenisseno.com/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wp_load_style = {"0":"cherry-socialize-public.css","1":"cherry-trending-posts.css","2":"wp-block-library.css","3":"better-recent-comments.css","4":"contact-form-7.css","5":"cookie-notice-front.css","6":"stock-ticker.css","7":"stock-ticker-custom.css","8":"wsl-widget.css","9":"cherry-handler-css.css","10":"cherry-google-fonts-investory.css","11":"jet-blocks.css","12":"jet-elements.css","13":"jet-elements-skin.css","14":"jet-slider-pro-css.css","15":"jet-juxtapose-css.css","16":"jet-menu-public.css","17":"jet-reviews.css","18":"elementor-icons.css","19":"elementor-animations.css","20":"elementor-frontend.css","21":"jet-blog.css","22":"jet-tabs-frontend.css","23":"jet-tricks-frontend.css","25":"cherry-popups-styles.css","26":"addtoany.css","27":"investory-theme-style.css","28":"google-fonts-1.css","29":"elementor-icons-fa-brands.css","30":"elementor-icons-fa-solid.css","31":"wppb_stylesheet.css"};
var wp_load_script = ["cherry-js-core.js","addtoany.js","contact-form-7.js","cookie-notice-front.js","jquery-webticker.js","stock-ticker.js","cherry-handler-js.js","cherry-post-formats.js","jet-menu-public.js","cherry-popups-scripts.js","investory-theme-script.js"];
var cherry_ajax = "74183d8ccb";
var ui_init_object = {"auto_init":"false","targets":[]};
var CherryCollectedCSS = {"type":"text\/css","title":"cherry-collected-dynamic-style","css":".cherry-popup-51220 .cherry-popup-container {width:430px; height:645px; background-color:rgba(255,255,255,1);; border-radius:3px; }.cherry-popup-51220 .cherry-popup-container__inner {padding:40px; justify-content:stretch; }.cherry-popup-51220 .cherry-popup-overlay {background-color:rgba(0,0,0,0.5);; }.cherry-popup-51084 .cherry-popup-container {width:430px; height:645px; background-color:rgba(255,255,255,1);; border-radius:3px; }.cherry-popup-51084 .cherry-popup-container__inner {padding:40px; justify-content:stretch; }.cherry-popup-51084 .cherry-popup-overlay {background-color:rgba(0,0,0,0.5);; }.cherry-popup-51219 .cherry-popup-container {width:430px; height:645px; background-color:rgba(255,255,255,1);; border-radius:3px; }.cherry-popup-51219 .cherry-popup-container__inner {padding:40px; justify-content:stretch; }.cherry-popup-51219 .cherry-popup-overlay {background-color:rgba(0,0,0,0.5);; }.cherry-popup-227 .cherry-popup-container {width:430px; height:645px; background-color:rgba(255,255,255,1);; border-radius:3px; }.cherry-popup-227 .cherry-popup-container__inner {padding:40px; justify-content:stretch; }.cherry-popup-227 .cherry-popup-overlay {background-color:rgba(0,0,0,0.5);; }"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/cherry-trending-posts/cherry-framework/modules/cherry-js-core/assets/js/min/cherry-js-core.min.js?ver=1.5.11'></script>
<script type='text/javascript'>
function CherryCSSCollector(){"use strict";var t,e=window.CherryCollectedCSS;void 0!==e&&(t=document.createElement("style"),t.setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CherryCSSCollector();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.giornalenisseno.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/stock-ticker/assets/js/jquery.webticker.min.js?ver=2.2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stockTickerJs = {"ajax_url":"https:\/\/www.giornalenisseno.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/stock-ticker/assets/js/jquery.stockticker.min.js?ver=3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cherry_subscribe_form_ajax = {"action":"cherry_subscribe_form_ajax","nonce":"f633c6e8bc","type":"POST","data_type":"json","is_public":"true","sys_messages":{"invalid_base_data":"Unable to process the request without nonce or server error","no_right":"No right for this action","invalid_nonce":"Stop CHEATING!!!","access_is_allowed":"Access is allowed","wait_processing":"Please wait, processing the previous request"}};
var cherryHandlerAjaxUrl = {"ajax_url":"https:\/\/www.giornalenisseno.com\/wp-admin\/admin-ajax.php"};
var cherry_login_form_ajax = {"action":"cherry_login_form_ajax","nonce":"d13d5310fd","type":"POST","data_type":"json","is_public":"true","sys_messages":{"invalid_base_data":"Unable to process the request without nonce or server error","no_right":"No right for this action","invalid_nonce":"Stop CHEATING!!!","access_is_allowed":"Access is allowed","wait_processing":"Please wait, processing the previous request"}};
var cherryHandlerAjaxUrl = {"ajax_url":"https:\/\/www.giornalenisseno.com\/wp-admin\/admin-ajax.php"};
var cherry_register_form_ajax = {"action":"cherry_register_form_ajax","nonce":"9ed7e0203b","type":"POST","data_type":"json","is_public":"true","sys_messages":{"invalid_base_data":"Unable to process the request without nonce or server error","no_right":"No right for this action","invalid_nonce":"Stop CHEATING!!!","access_is_allowed":"Access is allowed","wait_processing":"Please wait, processing the previous request"}};
var cherryHandlerAjaxUrl = {"ajax_url":"https:\/\/www.giornalenisseno.com\/wp-admin\/admin-ajax.php"};
var jet_subscribe_form_ajax = {"action":"jet_subscribe_form_ajax","nonce":"4017366fb3","type":"POST","data_type":"json","is_public":"true","sys_messages":{"invalid_base_data":"Unable to process the request without nonce or server error","no_right":"No right for this action","invalid_nonce":"Stop CHEATING!!!","access_is_allowed":"Access is allowed","wait_processing":"Please wait, processing the previous request"}};
var cherryHandlerAjaxUrl = {"ajax_url":"https:\/\/www.giornalenisseno.com\/wp-admin\/admin-ajax.php"};
var jet_menu_save_options_ajax = {"action":"jet_menu_save_options_ajax","nonce":"8f27558e25","type":"POST","data_type":"json","is_public":"false","sys_messages":{"invalid_base_data":"Unable to process the request without nonche or server error","no_right":"No right for this action","invalid_nonce":"Stop CHEATING!!!","access_is_allowed":"","wait_processing":"Please wait, processing the previous request"}};
var jet_menu_restore_options_ajax = {"action":"jet_menu_restore_options_ajax","nonce":"8ec5bd013b","type":"POST","data_type":"json","is_public":"false","sys_messages":{"invalid_base_data":"Unable to process the request without nonche or server error","no_right":"No right for this action","invalid_nonce":"Stop CHEATING!!!","access_is_allowed":"","wait_processing":"Please wait, processing the previous request"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/cherry-trending-posts/cherry-framework/modules/cherry-handler/assets/js/min/cherry-handler.min.js?ver=1.5.11'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/cherry-trending-posts/cherry-framework/modules/cherry-post-formats-api/assets/js/min/cherry-post-formats.min.js?ver=1.5.11'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-menu/assets/public/js/jet-menu-plugin.js?ver=1.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetMenuPublicSettings = {"menuSettings":{"jetMenuRollUp":"true","jetMenuMouseleaveDelay":"500","jetMenuMegaWidthType":"selector","jetMenuMegaWidthSelector":".site-header .elementor-col-100 .elementor-widget-wrap","jetMenuMegaOpenSubType":"hover","jetMenuMobileBreakpoint":768}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-menu/assets/public/js/jet-menu-public-script.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/cherry-popups/assets/js/cherry-popups-plugin.js?ver=1.1.8'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/cherry-popups/assets/js/cherry-popups-scripts.js?ver=1.1.8'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/themes/investory/assets/js/min/swiper.jquery.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/themes/investory/assets/js/min/jquery.ui.totop.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/themes/investory/assets/js/min/resize-sensor.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/themes/investory/assets/js/min/theia-sticky-sidebar.min.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var investory = {"ajaxurl":"https:\/\/www.giornalenisseno.com\/wp-admin\/admin-ajax.php","labels":{"totop_button":""},"sidebar_sticky":"1","load_more_args":{"query_vars":"{\"page\":0,\"name\":\"italia-nostra-sul-nuovo-progetto-per-palazzo-moncada\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":4,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":1,"max_page":0,"blog_ajax_nonce":"ae7d40a27b","button_texts":{"default":"Load More","loading":"Loading...","none":"No More Posts"},"queried_object_id":56649,"ld_switcher_settings":[],"is_category_or_tag":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/themes/investory/assets/js/theme-script.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cherryTrendPosts = {"ajaxurl":"https:\/\/www.giornalenisseno.com\/wp-admin\/admin-ajax.php","nonce":"ed25f9fcd0","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/cherry-trending-posts/assets/js/script.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-blocks/assets/js/lib/jsticky/jquery.jsticky.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.20.4/easing/EasePack.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.20.4/TweenMax.min.js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-tricks/assets/js/lib/ResizeSensor.min.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-tricks/assets/js/lib/sticky-sidebar/sticky-sidebar.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-tricks/assets/js/lib/tippy/tippy.all.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-tricks/assets/js/lib/particles-js/particles.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.7'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.7'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","downloadImage":"Download image"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.7","urls":{"assets":"https:\/\/www.giornalenisseno.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":56649,"title":"Italia%20Nostra%20sul%20nuovo%20progetto%20per%20Palazzo%20Moncada%20-%20Giornale%20Nisseno","excerpt":"","featuredImage":"https:\/\/www.giornalenisseno.com\/wp-content\/uploads\/2020\/08\/Palazzo-Moncada_particolare_2020-370x260.jpg"}};
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetBlocksData = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-blocks/assets/js/jet-blocks.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetElements = {"messages":{"invalidMail":"Please specify a valid e-mail"},"jetParallaxSections":{"31a0":[{"jet_parallax_layout_image":{"url":""},"_id":"af3a7d3","jet_parallax_layout_speed":{"unit":"%","size":50},"jet_parallax_layout_type":"scroll","jet_parallax_layout_z_index":"","jet_parallax_layout_bg_x":50,"jet_parallax_layout_bg_y":50,"jet_parallax_layout_bg_size":"auto","jet_parallax_layout_animation_prop":"transform","jet_parallax_layout_on":["desktop","tablet"]}],"ff04d09":[{"jet_parallax_layout_image":{"url":""},"_id":"851618e","jet_parallax_layout_speed":{"unit":"%","size":50},"jet_parallax_layout_type":"scroll","jet_parallax_layout_z_index":"","jet_parallax_layout_bg_x":50,"jet_parallax_layout_bg_y":50,"jet_parallax_layout_bg_size":"auto","jet_parallax_layout_animation_prop":"transform","jet_parallax_layout_on":["desktop","tablet"]}],"23518a2":[{"jet_parallax_layout_image":{"url":""},"_id":"d1a2342","jet_parallax_layout_speed":{"unit":"%","size":50},"jet_parallax_layout_type":"scroll","jet_parallax_layout_z_index":"","jet_parallax_layout_bg_x":50,"jet_parallax_layout_bg_y":50,"jet_parallax_layout_bg_size":"auto","jet_parallax_layout_animation_prop":"transform","jet_parallax_layout_on":["desktop","tablet"]}],"a8a8a3b":[{"jet_parallax_layout_image":{"url":""},"_id":"63d766b","jet_parallax_layout_speed":{"unit":"%","size":50},"jet_parallax_layout_type":"scroll","jet_parallax_layout_z_index":"","jet_parallax_layout_bg_x":50,"jet_parallax_layout_bg_y":50,"jet_parallax_layout_bg_size":"auto","jet_parallax_layout_animation_prop":"transform","jet_parallax_layout_on":["desktop","tablet"]}],"734cdef":[{"jet_parallax_layout_image":{"url":""},"_id":"f0cd52b","jet_parallax_layout_speed":{"unit":"%","size":50,"sizes":[]},"jet_parallax_layout_type":"scroll","jet_parallax_layout_z_index":"","jet_parallax_layout_bg_x":50,"jet_parallax_layout_bg_y":50,"jet_parallax_layout_bg_size":"auto","jet_parallax_layout_animation_prop":"transform","jet_parallax_layout_on":["desktop","tablet"]}],"e1d9dc2":[{"jet_parallax_layout_image":{"url":""},"_id":"3c62715","jet_parallax_layout_speed":{"unit":"%","size":50},"jet_parallax_layout_type":"scroll","jet_parallax_layout_z_index":"","jet_parallax_layout_bg_x":50,"jet_parallax_layout_bg_y":50,"jet_parallax_layout_bg_size":"auto","jet_parallax_layout_animation_prop":"transform","jet_parallax_layout_on":["desktop","tablet"]}],"07061d8":[{"jet_parallax_layout_image":{"url":""},"_id":"43d6ef8","jet_parallax_layout_speed":{"unit":"%","size":50},"jet_parallax_layout_type":"scroll","jet_parallax_layout_z_index":"","jet_parallax_layout_bg_x":50,"jet_parallax_layout_bg_y":50,"jet_parallax_layout_bg_size":"auto","jet_parallax_layout_animation_prop":"transform","jet_parallax_layout_on":["desktop","tablet"]}],"89c515c":[{"jet_parallax_layout_image":{"url":""},"_id":"4b1b575","jet_parallax_layout_speed":{"unit":"%","size":50},"jet_parallax_layout_type":"scroll","jet_parallax_layout_z_index":"","jet_parallax_layout_bg_x":50,"jet_parallax_layout_bg_y":50,"jet_parallax_layout_bg_size":"auto","jet_parallax_layout_animation_prop":"transform","jet_parallax_layout_on":["desktop","tablet"]}],"0834557":[{"jet_parallax_layout_image":{"url":""},"_id":"73f5059","jet_parallax_layout_speed":{"unit":"%","size":50},"jet_parallax_layout_type":"scroll","jet_parallax_layout_z_index":"","jet_parallax_layout_bg_x":50,"jet_parallax_layout_bg_y":50,"jet_parallax_layout_bg_size":"auto","jet_parallax_layout_animation_prop":"transform","jet_parallax_layout_on":["desktop","tablet"]}],"aac87e0":[{"jet_parallax_layout_image":{"url":""},"_id":"bc35219","jet_parallax_layout_speed":{"unit":"%","size":50},"jet_parallax_layout_type":"scroll","jet_parallax_layout_z_index":"","jet_parallax_layout_bg_x":50,"jet_parallax_layout_bg_y":50,"jet_parallax_layout_bg_size":"auto","jet_parallax_layout_animation_prop":"transform","jet_parallax_layout_on":["desktop","tablet"]}]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-elements/assets/js/jet-elements.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-menu/assets/public/js/jet-menu-widgets-scripts.js?ver=1.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JetTabsSettings = {"ajaxurl":"https:\/\/www.giornalenisseno.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-tabs/assets/js/jet-tabs-frontend.min.js?ver=1.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JetTricksSettings = {"elements_data":{"sections":{"31a0":{"view_more":false,"particles":"false","particles_json":""},"ff04d09":{"view_more":false,"particles":"false","particles_json":""},"23518a2":{"view_more":false,"particles":"false","particles_json":""},"a8a8a3b":{"view_more":false,"particles":"false","particles_json":""},"734cdef":{"view_more":false,"particles":"false","particles_json":""},"e1d9dc2":{"view_more":false,"particles":"false","particles_json":""},"07061d8":{"view_more":false,"particles":"false","particles_json":""},"89c515c":{"view_more":false,"particles":"false","particles_json":""},"0834557":{"view_more":false,"particles":"false","particles_json":""},"aac87e0":{"view_more":false,"particles":"false","particles_json":""}},"columns":[],"widgets":{"104c4b2":[],"4919d36":[],"1f08889":[],"9ae19a8":[],"0f15dc4":[],"92dc7cc":[],"df427d5":[],"3091b30":[],"7f229c0":[],"0dc09c0":[],"5f04dd5":[],"97b769d":[],"397ab27":[],"e494dc6":[],"4063da0":[],"110d88c":[],"054d889":[],"9d29fbc":[],"f168e40":[],"6e4a277":[],"9df3910":[],"7372c65":[],"63e7f5f":[],"f1017ce":[],"6546694":[],"f3bd131":[],"293d71c":[],"f93ff29":[]}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-tricks/assets/js/jet-tricks-frontend.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/themes/investory/assets/js/elementor-frontend.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/www.giornalenisseno.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-blog/assets/js/jet-blog.js?ver=2.1.2'></script>

		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.giornalenisseno.com/privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>

<!-- Cached by Speed Booster Pack -->