<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.giornalenisseno.com/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="theme-color" content="#0d4d8e"/>

	<!-- This site is optimized with the Yoast SEO plugin v15.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Giornata pesca: Musumeci, un pensiero ai marinai rapiti in Libia - Giornale Nisseno</title>
	<meta name="description" content="Giornata pesca: Musumeci, un pensiero ai marinai rapiti in Libia" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.giornalenisseno.com/giornata-pesca-musumeci-un-pensiero-ai-marinai-rapiti-in-libia/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Giornata pesca: Musumeci, un pensiero ai marinai rapiti in Libia - Giornale Nisseno" />
	<meta property="og:description" content="Giornata pesca: Musumeci, un pensiero ai marinai rapiti in Libia" />
	<meta property="og:url" content="https://www.giornalenisseno.com/giornata-pesca-musumeci-un-pensiero-ai-marinai-rapiti-in-libia/" />
	<meta property="og:site_name" content="Giornale Nisseno" />
	<meta property="article:publisher" content="https://www.facebook.com/tcstv?ref=hl" />
	<meta property="article:published_time" content="2020-11-21T08:09:48+00:00" />
	<meta property="og:image" content="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2020/08/img_5330.jpg?fit=1000%2C600&#038;ssl=1" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@giornalenisseno" />
	<meta name="twitter:site" content="@giornalenisseno" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.giornalenisseno.com/#website","url":"https://www.giornalenisseno.com/","name":"Giornale Nisseno","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.giornalenisseno.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.giornalenisseno.com/giornata-pesca-musumeci-un-pensiero-ai-marinai-rapiti-in-libia/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2020/08/img_5330.jpg?fit=1000%2C600&ssl=1","width":1000,"height":600,"caption":"Musumeci: \"Nessuno pensi che un ricorso possa fermare la nostra azione di tutela sanitaria\""},{"@type":"WebPage","@id":"https://www.giornalenisseno.com/giornata-pesca-musumeci-un-pensiero-ai-marinai-rapiti-in-libia/#webpage","url":"https://www.giornalenisseno.com/giornata-pesca-musumeci-un-pensiero-ai-marinai-rapiti-in-libia/","name":"Giornata pesca: Musumeci, un pensiero ai marinai rapiti in Libia - Giornale Nisseno","isPartOf":{"@id":"https://www.giornalenisseno.com/#website"},"primaryImageOfPage":{"@id":"https://www.giornalenisseno.com/giornata-pesca-musumeci-un-pensiero-ai-marinai-rapiti-in-libia/#primaryimage"},"datePublished":"2020-11-21T08:09:48+00:00","dateModified":"2020-11-21T08:09:48+00:00","author":{"@id":"https://www.giornalenisseno.com/#/schema/person/2e609ddb31e6c80f65190a2bfcea9fb0"},"description":"Giornata pesca: Musumeci, un pensiero ai marinai rapiti in Libia","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.giornalenisseno.com/giornata-pesca-musumeci-un-pensiero-ai-marinai-rapiti-in-libia/"]}]},{"@type":"Person","@id":"https://www.giornalenisseno.com/#/schema/person/2e609ddb31e6c80f65190a2bfcea9fb0","name":"Redazione Giornale Nisseno","image":{"@type":"ImageObject","@id":"https://www.giornalenisseno.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/8c934a1e23da336915768734a921fa8f?s=96&d=mm&r=g","caption":"Redazione Giornale Nisseno"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<!-- giornalenisseno.com is managing ads with Advanced Ads 1.17.10 --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='font-awesome-css'  href='https://www.giornalenisseno.com/wp-content/plugins/cherry-socialize/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-socialize-public-css'  href='https://www.giornalenisseno.com/wp-content/plugins/cherry-socialize/assets/css/public.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-trending-posts-css'  href='https://www.giornalenisseno.com/wp-content/plugins/cherry-trending-posts/assets/css/style.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='better-recent-comments-css'  href='https://www.giornalenisseno.com/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.giornalenisseno.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.giornalenisseno.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='stock-ticker-css'  href='https://www.giornalenisseno.com/wp-content/plugins/stock-ticker/assets/css/stock-ticker.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='stock-ticker-custom-css'  href='https://www.giornalenisseno.com/wp-content/uploads/stock-ticker-custom.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.giornalenisseno.com/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-handler-css-css'  href='https://www.giornalenisseno.com/wp-content/plugins/cherry-trending-posts/cherry-framework/modules/cherry-handler/assets/css/cherry-handler-styles.min.css?ver=1.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-google-fonts-investory-css'  href='//fonts.googleapis.com/css?family=Roboto%3A700%2C400%2C300&#038;subset=latin&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blocks-css'  href='https://www.giornalenisseno.com/wp-content/plugins/jet-blocks/assets/css/jet-blocks.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css'  href='https://www.giornalenisseno.com/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=1.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css'  href='https://www.giornalenisseno.com/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=1.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-slider-pro-css-css'  href='https://www.giornalenisseno.com/wp-content/plugins/jet-elements/assets/css/lib/slider-pro/slider-pro.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-juxtapose-css-css'  href='https://www.giornalenisseno.com/wp-content/plugins/jet-elements/assets/css/lib/juxtapose/juxtapose.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-menu-public-css'  href='https://www.giornalenisseno.com/wp-content/plugins/jet-menu/assets/public/css/public.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='jet-reviews-css'  href='https://www.giornalenisseno.com/wp-content/plugins/jet-reviews/assets/css/jet-reviews.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.0.11' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jet-blog-css'  href='https://www.giornalenisseno.com/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jet-tabs-frontend-css'  href='https://www.giornalenisseno.com/wp-content/plugins/jet-tabs/assets/css/jet-tabs-frontend.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-tricks-frontend-css'  href='https://www.giornalenisseno.com/wp-content/plugins/jet-tricks/assets/css/jet-tricks-frontend.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-popups-styles-css'  href='https://www.giornalenisseno.com/wp-content/plugins/cherry-popups/assets/css/cherry-popups-styles.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.giornalenisseno.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.giornalenisseno.com/wp-content/themes/investory/assets/css/magnific-popup.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-swiper-css'  href='https://www.giornalenisseno.com/wp-content/themes/investory/assets/css/swiper.min.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='material-design-icons-css'  href='https://www.giornalenisseno.com/wp-content/themes/investory/assets/css/materialdesignicons.min.css?ver=2.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='investory-theme-style-css'  href='https://www.giornalenisseno.com/wp-content/themes/investory/style.css?ver=1.1.0' type='text/css' media='all' />
<style id='investory-theme-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.8.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.8.2/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://www.giornalenisseno.com/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=3.1.7' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.giornalenisseno.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"no","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.51' id='cookie-notice-front-js'></script>
<link rel="alternate" type="application/json+oembed" href="https://www.giornalenisseno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornalenisseno.com%2Fgiornata-pesca-musumeci-un-pensiero-ai-marinai-rapiti-in-libia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.giornalenisseno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornalenisseno.com%2Fgiornata-pesca-musumeci-un-pensiero-ai-marinai-rapiti-in-libia%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
			
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-162902542-1', 'auto');
			ga('send', 'pageview');

			</script>
			
				<!-- Favicon Start -->
		<!-- Favicon Version 2.1 : Site : Visit Superbcodes.com-->
				<link rel="icon" href="https://www.giornalenisseno.com/wp-content/uploads/2019/08/gnic.png" type="image/x-icon" />
			<!-- Favicom End -->
	<style type='text/css'>img#wpstats{display:none}</style><!-- All in one Favicon 4.7 --><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><script data-ad-client="ca-pub-3165318523311340" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://i0.wp.com/www.giornalenisseno.com/wp-content/uploads/2020/09/cropped-favicon-giornale-nisseno-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.giornalenisseno.com/wp-content/uploads/2020/09/cropped-favicon-giornale-nisseno-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.giornalenisseno.com/wp-content/uploads/2020/09/cropped-favicon-giornale-nisseno-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.giornalenisseno.com/wp-content/uploads/2020/09/cropped-favicon-giornale-nisseno-2.png?fit=270%2C270&#038;ssl=1" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Giornata pesca: Musumeci, un pensiero ai marinai rapiti in Libia"><meta name="twitter:site" content="@giornalenisseno"><meta name="twitter:description" content="«Si celebra oggi la Giornata mondiale della pesca, un settore vitale per la nostra economia, che dà  sostentamento a migliaia di famiglie in Sicilia. Nell’assicurare tutta la possibile attenzione del governo regionale agli operatori,  non posso fare a meno di rivolgere il mio pensiero ai 18 marinai dei pescherecci ‘Atlantide’ a ‘Medinea’ della marineria di&hellip;"><meta name="twitter:image" content="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2020/08/img_5330.jpg?fit=1000%2C600&amp;ssl=1"><meta name="twitter:image:alt" content="Giornata pesca: Musumeci, un pensiero ai marinai rapiti in Libia">
			<style type="text/css" id="wp-custom-css">
				.cherry-trend-rating {
  display: none;
}
.cherry-trend-views__suffix {
  display: none;
}
.cherry-trend-views__count {
	display: none;
}	
.post__comments {
	display: none;
}				</style>
		</head>

<body class="post-template-default single single-post postid-62390 single-format-standard custom-background wp-custom-logo cookies-not-set group-blog content-separate-style page-layout-fullwidth blog-default-small-img position-one-right-sidebar sidebar-1-3  elementor-default elementor-kit-51048">
<div id="page" class="site site--layout-fullwidth">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="masthead" class="site-header" role="banner">
			
					<div data-elementor-type="jet_header" data-elementor-id="51252" class="elementor elementor-51252" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-31a0 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="31a0" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-extended">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3507" data-id="3507" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-104c4b2 elementor-shape-rounded elementor-grid-0 elementor-social-icons-color-default elementor-widget elementor-widget-social-icons" data-id="104c4b2" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-12dfd8e" href="https://www.facebook.com/giornalenissenocaltanissetta/" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-485e009" href="https://twitter.com/giornalenisseno" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-88fc8da" href="https://www.youtube.com/channel/UC7y_zzP2Sy_Avt-4mH61nEg" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-431af38" href="https://www.linkedin.com/in/tcsnews/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-422d41d" href="https://www.instagram.com/giornalenissenocl/?hl=it" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1aa3" data-id="1aa3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4919d36 elementor-align-center elementor-widget elementor-widget-button" data-id="4919d36" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.giornalenisseno.com/per-la-tua-pubblicita/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">PER LA TUA PUBBLICITÀ</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-083132d" data-id="083132d" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-ff04d09 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ff04d09" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a7f15ea" data-id="a7f15ea" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1f08889 elementor-widget elementor-widget-jet-logo" data-id="1f08889" data-element_type="widget" data-widget_type="jet-logo.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-logo jet-blocks"><div class="jet-logo jet-logo-type-image jet-logo-display-block">
<a href="https://www.giornalenisseno.com/" class="jet-logo__link"><img src="https://www.giornalenisseno.com/wp-content/uploads/2018/04/lo-gio-2.png" class="jet-logo__img" alt="Giornale Nisseno" width="500" height="150"></a></div>
</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-23518a2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="23518a2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-10316db" data-id="10316db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-a8a8a3b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a8a8a3b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-28507c9" data-id="28507c9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9ae19a8 elementor-hidden-phone elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="9ae19a8" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0f15dc4 jet-nav-tablet-align-center jet-nav-mobile-align-flex-start jet-nav-align-flex-start elementor-widget elementor-widget-jet-nav-menu" data-id="0f15dc4" data-element_type="widget" data-widget_type="jet-nav-menu.default">
				<div class="elementor-widget-container">
			<div class="jet-nav-wrap jet-mobile-menu"><div class="jet-nav__mobile-trigger jet-nav-mobile-trigger-align-left">
	<i class="fa fa-bars jet-nav__mobile-trigger-open" aria-hidden="true"></i>
	<i class="fa fa-times jet-nav__mobile-trigger-close" aria-hidden="true"></i>
</div><div class="menu-menu-news-container"><div class="jet-nav jet-nav--horizontal"><div class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home jet-nav__item-6094 jet-nav__item"><a href="https://www.giornalenisseno.com" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Home</span></a></div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent jet-nav__item-6017 jet-nav__item"><a href="https://www.giornalenisseno.com/cronaca/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Cronaca</span></a></div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-6020 jet-nav__item"><a href="https://www.giornalenisseno.com/politica/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Politica</span></a></div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-49853 jet-nav__item"><a href="https://www.giornalenisseno.com/attualita1/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Attualità</span></a></div>
<div class="menu-item menu-item-type-post_type menu-item-object-page jet-nav__item-59363 jet-nav__item"><a href="https://www.giornalenisseno.com/video-news/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Video News</span></a></div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-6018 jet-nav__item"><a href="https://www.giornalenisseno.com/sport/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Sport</span></a></div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-6019 jet-nav__item"><a href="https://www.giornalenisseno.com/cultura/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Cultura</span></a></div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-51487 jet-nav__item"><a href="https://www.giornalenisseno.com/eventi-in-citta/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Eventi</span></a></div>
<div class="menu-item menu-item-type-post_type menu-item-object-page jet-nav__item-51584 jet-nav__item"><a href="https://www.giornalenisseno.com/contatti/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Contatti</span></a></div>
</div></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-d508749" data-id="d508749" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-92dc7cc elementor-widget elementor-widget-jet-search" data-id="92dc7cc" data-element_type="widget" data-widget_type="jet-search.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-search jet-blocks"><div class="jet-search"><form role="search" method="get" class="jet-search__form" action="https://www.giornalenisseno.com/">
	<label class="jet-search__label">
		<input type="search" class="jet-search__field" placeholder="Cerca " value="" name="s" />
	</label>
		<button type="submit" class="jet-search__submit"><i class="jet-search__submit-icon fa fa-search"></i></button>
		</form></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-734cdef elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="734cdef" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8377320" data-id="8377320" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-df427d5 elementor-widget elementor-widget-image" data-id="df427d5" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.giornalenisseno.com/per-la-tua-pubblicita/">
							<img width="1024" height="131" src="https://i2.wp.com/www.giornalenisseno.com/wp-content/uploads/2020/04/pubb-1.jpg?fit=1024%2C131&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="51734" data-permalink="https://www.giornalenisseno.com/home-2/pubb-1/" data-orig-file="https://i2.wp.com/www.giornalenisseno.com/wp-content/uploads/2020/04/pubb-1.jpg?fit=1600%2C204&amp;ssl=1" data-orig-size="1600,204" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pubb 1" data-image-description="" data-medium-file="https://i2.wp.com/www.giornalenisseno.com/wp-content/uploads/2020/04/pubb-1.jpg?fit=300%2C38&amp;ssl=1" data-large-file="https://i2.wp.com/www.giornalenisseno.com/wp-content/uploads/2020/04/pubb-1.jpg?fit=1024%2C131&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.giornalenisseno.com/wp-content/uploads/2020/04/pubb-1.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/www.giornalenisseno.com/wp-content/uploads/2020/04/pubb-1.jpg?resize=300%2C38&amp;ssl=1 300w, https://i2.wp.com/www.giornalenisseno.com/wp-content/uploads/2020/04/pubb-1.jpg?resize=1024%2C131&amp;ssl=1 1024w, https://i2.wp.com/www.giornalenisseno.com/wp-content/uploads/2020/04/pubb-1.jpg?resize=768%2C98&amp;ssl=1 768w, https://i2.wp.com/www.giornalenisseno.com/wp-content/uploads/2020/04/pubb-1.jpg?resize=1536%2C196&amp;ssl=1 1536w, https://i2.wp.com/www.giornalenisseno.com/wp-content/uploads/2020/04/pubb-1.jpg?resize=370%2C47&amp;ssl=1 370w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i2.wp.com/www.giornalenisseno.com/wp-content/uploads/2020/04/pubb-1.jpg?fit=1024%2C131&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
				<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-162902542-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-162902542-1');
</script>

		</header><!-- #masthead -->

		<div id="content" class="site-content">

	<div class="site-content__wrap container">

		<div class="row">

			<div id="primary" class="col-xs-12 col-lg-8">

				<main id="main" class="site-main" role="main">

					
	<div class="card-wrapper">
		<div class="breadcrumbs container"><div class="breadcrumbs__inner"><div class="breadcrumbs__items">
		<div class="breadcrumbs__content">
		<div class="breadcrumbs__wrap"><div class="breadcrumbs__item"><a href="https://www.giornalenisseno.com/" class="breadcrumbs__item-link is-home" rel="home" title="Home">Home</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep"><i class="mdi mdi-chevron-right"></i></div></div> <div class="breadcrumbs__item"><a href="https://www.giornalenisseno.com/cronaca/" class="breadcrumbs__item-link" rel="tag" title="Cronaca">Cronaca</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep"><i class="mdi mdi-chevron-right"></i></div></div> <div class="breadcrumbs__item"><span class="breadcrumbs__item-target">Giornata pesca: Musumeci, un pensiero ai marinai rapiti in Libia</span></div>
		</div>
		</div></div></div>
		</div><article id="post-62390" class="post-62390 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-giornata-pesca tag-marinai-rapiti-in-libia tag-musumeci has-thumb has-featured">

	
	<div class="entry-meta entry-meta-top"><div class="post__cats"><a class="link-category-cronaca" href="https://www.giornalenisseno.com/cronaca/" rel="tag">Cronaca</a></div></div><!-- .entry-meta -->

	<header class="entry-header">
		<h1 class="entry-title">Giornata pesca: Musumeci, un pensiero ai marinai rapiti in Libia</h1>	</header><!-- .entry-header -->

	<div class="entry-meta entry-meta-main"><span class="posted-by vcard"><a href="https://www.giornalenisseno.com/author/redazione/"  class="posted-by__author fn" rel="author">Redazione Giornale Nisseno</a></span><span class="post__date"><a href="https://www.giornalenisseno.com/2020/11/21/"  class="post__date-link"><time datetime="2020-11-21T09:09:48+01:00">21 Novembre 2020 at 09:09</time></a></span><div class="cherry-trend-views"><span class="cherry-trend-views__count" data-id="62390">10</span> <span class="cherry-trend-views__suffix">Views</span></div><span class="post__comments"><i class="fas fa-comment"></i>0</span><div class="cherry-trend-rating"><div class="cherry-trend-rating__stars cherry-trend-stars" data-post="62390" data-format="%1$s %3$s (%2$s)"><span class="cherry-trend-stars__item cherry-trend-star" data-rate="5">5</span><span class="cherry-trend-stars__item cherry-trend-star" data-rate="4">4</span><span class="cherry-trend-stars__item cherry-trend-star" data-rate="3">3</span><span class="cherry-trend-stars__item cherry-trend-star" data-rate="2">2</span><span class="cherry-trend-stars__item cherry-trend-star" data-rate="1">1</span></div> <span class="cherry-trend-rating__val">0</span> (<span class="cherry-trend-rating__votes">0 votes</span>)</div></div><!-- .entry-meta -->

	<figure class="post-thumbnail"><img class="post-thumbnail__img wp-post-image" src="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2020/08/img_5330.jpg?resize=770%2C540&#038;ssl=1" alt="Giornata pesca: Musumeci, un pensiero ai marinai rapiti in Libia" width="770" height="540"></figure><!-- .post-thumbnail -->

	<div class="entry-content">
		<div dir="auto">
<div dir="auto">«Si celebra oggi la Giornata mondiale della pesca, un settore vitale per la nostra economia, che dà  sostentamento a migliaia di famiglie in Sicilia. Nell’assicurare tutta la possibile attenzione del governo regionale agli operatori,  non posso fare a meno di rivolgere il mio pensiero ai 18 marinai dei pescherecci ‘Atlantide’ a ‘Medinea’ della marineria di Mazara del Vallo sequestrati dalla guardia costiera libica il primo settembre scorso. Da 82 giorni ormai sono trattenuti a Bengasi senza la possibilità di comunicare con le famiglie in angosciosa attesa di poterli riabbracciare. Rinnovo, per l’ennesima volta, un forte appello al Governo nazionale, affinché attraverso i canali diplomatici agisca con la dovuta determinazione per consentire ai pescatori, ancora prigionieri, di tornare presto a casa, tra i loro affetti».  Lo dichiara il presidente della Regione Siciliana Nello Musumeci.</div>
</div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-62390" class="share-twitter sd-button share-icon" href="https://www.giornalenisseno.com/giornata-pesca-musumeci-un-pensiero-ai-marinai-rapiti-in-libia/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-62390" class="share-facebook sd-button share-icon" href="https://www.giornalenisseno.com/giornata-pesca-musumeci-un-pensiero-ai-marinai-rapiti-in-libia/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-181656833-62390-5fb8d23717557' data-src='https://widgets.wp.com/likes/#blog_id=181656833&amp;post_id=62390&amp;origin=www.giornalenisseno.com&amp;obj_id=181656833-62390-5fb8d23717557' data-name='like-post-frame-181656833-62390-5fb8d23717557'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.giornalenisseno.com/giornata-pesca-musumeci-un-pensiero-ai-marinai-rapiti-in-libia/" data-a2a-title="Giornata pesca: Musumeci, un pensiero ai marinai rapiti in Libia"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.giornalenisseno.com%2Fgiornata-pesca-musumeci-un-pensiero-ai-marinai-rapiti-in-libia%2F&amp;linkname=Giornata%20pesca%3A%20Musumeci%2C%20un%20pensiero%20ai%20marinai%20rapiti%20in%20Libia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.giornalenisseno.com%2Fgiornata-pesca-musumeci-un-pensiero-ai-marinai-rapiti-in-libia%2F&amp;linkname=Giornata%20pesca%3A%20Musumeci%2C%20un%20pensiero%20ai%20marinai%20rapiti%20in%20Libia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.giornalenisseno.com%2Fgiornata-pesca-musumeci-un-pensiero-ai-marinai-rapiti-in-libia%2F&amp;linkname=Giornata%20pesca%3A%20Musumeci%2C%20un%20pensiero%20ai%20marinai%20rapiti%20in%20Libia" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.giornalenisseno.com%2Fgiornata-pesca-musumeci-un-pensiero-ai-marinai-rapiti-in-libia%2F&amp;linkname=Giornata%20pesca%3A%20Musumeci%2C%20un%20pensiero%20ai%20marinai%20rapiti%20in%20Libia" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.giornalenisseno.com%2Fgiornata-pesca-musumeci-un-pensiero-ai-marinai-rapiti-in-libia%2F&amp;linkname=Giornata%20pesca%3A%20Musumeci%2C%20un%20pensiero%20ai%20marinai%20rapiti%20in%20Libia" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>					</div><!-- .entry-content -->

	<footer class="entry-footer"></footer><!-- .entry-footer -->

</article><!-- #post-## -->
</div>

	
				</main><!-- #main -->

			</div><!-- #primary -->

			<div id="sidebar" class="col-xs-12 col-lg-4 sidebar widget-area sidebar" role="complementary"><aside id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list"></div></aside></div>
		</div><!-- .row -->

	</div><!-- .site-content__wrap -->


		</div><!-- #content -->

		<footer id="colophon" class="site-footer" role="contentinfo">		<div data-elementor-type="jet_footer" data-elementor-id="51251" class="elementor elementor-51251" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-e1d9dc2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e1d9dc2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-49079a6" data-id="49079a6" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3091b30 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="3091b30" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-97b769d elementor-widget elementor-widget-spacer" data-id="97b769d" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-89c515c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="89c515c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a7b146a" data-id="a7b146a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-397ab27 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="397ab27" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-0834557 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0834557" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-206d986" data-id="206d986" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e494dc6 elementor-widget elementor-widget-jet-logo" data-id="e494dc6" data-element_type="widget" data-widget_type="jet-logo.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-logo jet-blocks"><div class="jet-logo jet-logo-type-image jet-logo-display-block">
<a href="https://www.giornalenisseno.com/" class="jet-logo__link"><img src="https://www.giornalenisseno.com/wp-content/uploads/2018/04/logo-footer.png" class="jet-logo__img" alt="Giornale Nisseno" width="214" height="37" srcset="https://www.giornalenisseno.com/wp-content/uploads/2018/04/logo-footer.png 2x"></a></div>
</div>		</div>
				</div>
				<div class="elementor-element elementor-element-4063da0 elementor-widget elementor-widget-spacer" data-id="4063da0" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-110d88c elementor-widget elementor-widget-text-editor" data-id="110d88c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Informazione online in tempo reale di ogni genere in ogni singolo minuto della giornata. Cerchiamo sempre di fornire video e news più importanti!</p><p>P.IVA 02069360853</p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-d9b1aec" data-id="d9b1aec" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-054d889 elementor-widget elementor-widget-heading" data-id="054d889" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default">mappa del sito</h6>		</div>
				</div>
				<div class="elementor-element elementor-element-9d29fbc elementor-widget elementor-widget-spacer" data-id="9d29fbc" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-f168e40 jet-nav-align-flex-start elementor-widget elementor-widget-jet-nav-menu" data-id="f168e40" data-element_type="widget" data-widget_type="jet-nav-menu.default">
				<div class="elementor-widget-container">
			<div class="jet-nav-wrap"><div class="menu-footer-ok-container"><div class="jet-nav jet-nav--vertical jet-nav--vertical-sub-right-side"><div class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent jet-nav__item-51605 jet-nav__item"><a href="https://www.giornalenisseno.com/cronaca/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Cronaca</span></a></div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-51606 jet-nav__item"><a href="https://www.giornalenisseno.com/politica/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Politica</span></a></div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-51607 jet-nav__item"><a href="https://www.giornalenisseno.com/attualita1/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Attualità</span></a></div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-51608 jet-nav__item"><a href="https://www.giornalenisseno.com/sport/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Sport</span></a></div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-51609 jet-nav__item"><a href="https://www.giornalenisseno.com/riceviamo-e-pubblichiamo/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Riceviamo e pubblichiamo</span></a></div>
<div class="menu-item menu-item-type-post_type menu-item-object-page jet-nav__item-51603 jet-nav__item"><a href="https://www.giornalenisseno.com/contatti/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Contatti</span></a></div>
<div class="menu-item menu-item-type-post_type menu-item-object-page jet-nav__item-51748 jet-nav__item"><a href="https://www.giornalenisseno.com/privacy/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Privacy</span></a></div>
</div></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-dacf203" data-id="dacf203" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6e4a277 elementor-widget elementor-widget-heading" data-id="6e4a277" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default">social</h6>		</div>
				</div>
				<div class="elementor-element elementor-element-9df3910 elementor-widget elementor-widget-spacer" data-id="9df3910" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7372c65 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="7372c65" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://www.facebook.com/giornalenissenocaltanissetta">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-facebook-f"></i>						</span>
										<span class="elementor-icon-list-text">Facebook</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://twitter.com/giornalenisseno">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-twitter"></i>						</span>
										<span class="elementor-icon-list-text">Twitter</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.pinterest.it/massimo1054/">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-pinterest"></i>						</span>
										<span class="elementor-icon-list-text">Pinterest</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.instagram.com/giornalenissenocl/?hl=it">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-instagram"></i>						</span>
										<span class="elementor-icon-list-text">Instagram</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-6d5a4ac" data-id="6d5a4ac" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-63e7f5f elementor-widget elementor-widget-heading" data-id="63e7f5f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default">Redazione</h6>		</div>
				</div>
				<div class="elementor-element elementor-element-f1017ce elementor-widget elementor-widget-spacer" data-id="f1017ce" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6546694 elementor-widget elementor-widget-text-editor" data-id="6546694" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Direttore Editoriale: <strong>Cetty Tagliarini </strong></p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-f3bd131 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="f3bd131" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="#">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone-volume"></i>						</span>
										<span class="elementor-icon-list-text">+39 329 6468511</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="#">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-mail-bulk"></i>						</span>
										<span class="elementor-icon-list-text">redazione@giornalenisseno.com</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="#">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-mail-bulk"></i>						</span>
										<span class="elementor-icon-list-text">commerciale@giornalenisseno.com</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-456d8af elementor-widget elementor-widget-text-editor" data-id="456d8af" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Direttore Responsabile : <strong>Danila Bonsangue </strong></p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6d46e6a elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="6d46e6a" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="#">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-mail-bulk"></i>						</span>
										<span class="elementor-icon-list-text">giornalenissenoredazione@gmail.com</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-aac87e0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="aac87e0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c0c30c3" data-id="c0c30c3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-293d71c elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="293d71c" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-f93ff29 elementor-widget elementor-widget-text-editor" data-id="f93ff29" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><strong>GiornaleNisseno.com è una testata giornalistica registrata presso il Tribunale di Caltanissetta N.180 del 5/11/2003 &#8211; ROC: 35310</strong></p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		</footer><!-- #colophon -->
	</div><!-- .site-inner -->
</div><!-- #page -->

<div class="cherry-popup cherry-popup-wrapper cherry-popup-51220 simple-fade-animation overlay-fill-color-type layout-type-center default-style custom-event-type  popup-type-signup" data-popup-settings='{"id":51220,"use":"custom-event","layout-type":"center","show-hide-animation":"simple-fade","base-style":"default","width":"430","height":"645","padding":"40","container-bg-type":"fill-color","container-color":"#fff","container-opacity":"100","container-image":"","border-radius":"3","content-position":"stretch","show-once":"false","overlay-type":"fill-color","overlay-color":"#000","overlay-opacity":"50","overlay-image":"","overlay-close-area":"true","open-appear-event":"page-load","load-open-delay":"1","inactive-time":"1","page-scrolling-value":"5","close-appear-event":"outside-viewport","custom-event-type":"click","popup-selector":".jet-auth-links__register .jet-auth-links__item, .cherry-popups-signup-link","template":"default-popup.tmpl","popup-type":"signup","custom-class":""}'><div class="cherry-popup-overlay"></div><div class="cherry-popup-container container-fill-color-type"><div class="cherry-popup-container__inner"><div class="cherry-popup-container__dynamic"><div class="cherry-popup-title"><h4 >Sing up</h4></div>
<div class="cherry-popup-content"></div>
<div class="cherry-popup-register"><form method="POST" action="#" class="cherry-popup-register__form">
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with"></div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.giornalenisseno.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.giornalenisseno.com%2Fgiornata-pesca-musumeci-un-pensiero-ai-marinai-rapiti-in-libia%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			Facebook
		</a>

		<a rel="nofollow" href="https://www.giornalenisseno.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.giornalenisseno.com%2Fgiornata-pesca-musumeci-un-pensiero-ai-marinai-rapiti-in-libia%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			Google
		</a>

		<a rel="nofollow" href="https://www.giornalenisseno.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.giornalenisseno.com%2Fgiornata-pesca-musumeci-un-pensiero-ai-marinai-rapiti-in-libia%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			Twitter
		</a>

		<a rel="nofollow" href="https://www.giornalenisseno.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Instagram&#038;redirect_to=https%3A%2F%2Fwww.giornalenisseno.com%2Fgiornata-pesca-musumeci-un-pensiero-ai-marinai-rapiti-in-libia%2F" title="Connect with Instagram" class="wp-social-login-provider wp-social-login-provider-instagram" data-provider="Instagram">
			Instagram
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<div class="cherry-popup-signup__new-user"><span>or enter your registration credentials</span></div><div class="cherry-popup-register__input-group"><div class="cherry-popup-register__wrap"><input id="cherry-popup-register-login-input" class="cherry-popup__input cherry-popup-register__input-login" type="text" name="register-login" value="" placeholder="Login" tabindex=1></div><div class="cherry-popup-register__wrap"><input id="cherry-popup-register-mail-input" class="cherry-popup__input cherry-popup-login__input-mail" type="email" name="register-mail" value="" placeholder="Email" tabindex=2></div><div class="cherry-popup-signup__login-user"><span>Already have an account?</span><a href="#" class="cherry-popups-login-link">Log in</a></div><div class="cherry-popup-register__wrap"><div class="cherry-popup-register__sign-up"><span>Sign up</span><div class="cherry-popup-spinner"><div class="cherry-double-bounce1"></div><div class="cherry-double-bounce2"></div></div></div></div></div><div class="cherry-popup-register__message"><span></span></div></form></div>
</div></div><div class="cherry-popup-close-button"><span class="dashicons dashicons-no"></span></div></div></div><div class="cherry-popup cherry-popup-wrapper cherry-popup-51084 simple-fade-animation overlay-fill-color-type layout-type-center default-style custom-event-type  popup-type-signup" data-popup-settings='{"id":51084,"use":"custom-event","layout-type":"center","show-hide-animation":"simple-fade","base-style":"default","width":"430","height":"645","padding":"40","container-bg-type":"fill-color","container-color":"#fff","container-opacity":"100","container-image":"","border-radius":"3","content-position":"stretch","show-once":"false","overlay-type":"fill-color","overlay-color":"#000","overlay-opacity":"50","overlay-image":"","overlay-close-area":"true","open-appear-event":"page-load","load-open-delay":"1","inactive-time":"1","page-scrolling-value":"5","close-appear-event":"outside-viewport","custom-event-type":"click","popup-selector":".jet-auth-links__register .jet-auth-links__item, .cherry-popups-signup-link","template":"default-popup.tmpl","popup-type":"signup","custom-class":""}'><div class="cherry-popup-overlay"></div><div class="cherry-popup-container container-fill-color-type"><div class="cherry-popup-container__inner"><div class="cherry-popup-container__dynamic"><div class="cherry-popup-title"><h4 >Sing up</h4></div>
<div class="cherry-popup-content"></div>
<div class="cherry-popup-register"><form method="POST" action="#" class="cherry-popup-register__form">
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with"></div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.giornalenisseno.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.giornalenisseno.com%2Fgiornata-pesca-musumeci-un-pensiero-ai-marinai-rapiti-in-libia%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			Facebook
		</a>

		<a rel="nofollow" href="https://www.giornalenisseno.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.giornalenisseno.com%2Fgiornata-pesca-musumeci-un-pensiero-ai-marinai-rapiti-in-libia%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			Google
		</a>

		<a rel="nofollow" href="https://www.giornalenisseno.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.giornalenisseno.com%2Fgiornata-pesca-musumeci-un-pensiero-ai-marinai-rapiti-in-libia%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			Twitter
		</a>

		<a rel="nofollow" href="https://www.giornalenisseno.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Instagram&#038;redirect_to=https%3A%2F%2Fwww.giornalenisseno.com%2Fgiornata-pesca-musumeci-un-pensiero-ai-marinai-rapiti-in-libia%2F" title="Connect with Instagram" class="wp-social-login-provider wp-social-login-provider-instagram" data-provider="Instagram">
			Instagram
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<div class="cherry-popup-signup__new-user"><span>or enter your registration credentials</span></div><div class="cherry-popup-register__input-group"><div class="cherry-popup-register__wrap"><input id="cherry-popup-register-login-input" class="cherry-popup__input cherry-popup-register__input-login" type="text" name="register-login" value="" placeholder="Login" tabindex=1></div><div class="cherry-popup-register__wrap"><input id="cherry-popup-register-mail-input" class="cherry-popup__input cherry-popup-login__input-mail" type="email" name="register-mail" value="" placeholder="Email" tabindex=2></div><div class="cherry-popup-signup__login-user"><span>Already have an account?</span><a href="#" class="cherry-popups-login-link">Log in</a></div><div class="cherry-popup-register__wrap"><div class="cherry-popup-register__sign-up"><span>Sign up</span><div class="cherry-popup-spinner"><div class="cherry-double-bounce1"></div><div class="cherry-double-bounce2"></div></div></div></div></div><div class="cherry-popup-register__message"><span></span></div></form></div>
</div></div><div class="cherry-popup-close-button"><span class="dashicons dashicons-no"></span></div></div></div><div class="cherry-popup cherry-popup-wrapper cherry-popup-51219 simple-fade-animation overlay-fill-color-type layout-type-center default-style custom-event-type  popup-type-login" data-popup-settings='{"id":51219,"use":"custom-event","layout-type":"center","show-hide-animation":"simple-fade","base-style":"default","width":"430","height":"645","padding":"40","container-bg-type":"fill-color","container-color":"#fff","container-opacity":"100","container-image":"","border-radius":"3","content-position":"stretch","show-once":"false","overlay-type":"fill-color","overlay-color":"#000","overlay-opacity":"50","overlay-image":"","overlay-close-area":"true","open-appear-event":"page-load","load-open-delay":"1","inactive-time":"1","page-scrolling-value":"5","close-appear-event":"outside-viewport","custom-event-type":"click","popup-selector":".jet-auth-links__login .jet-auth-links__item, .cherry-popups-login-link","template":"default-popup.tmpl","popup-type":"login","custom-class":""}'><div class="cherry-popup-overlay"></div><div class="cherry-popup-container container-fill-color-type"><div class="cherry-popup-container__inner"><div class="cherry-popup-container__dynamic"><div class="cherry-popup-title"><h4 >Login</h4></div>
<div class="cherry-popup-content"></div>
<div class="cherry-popup-login"><form method="POST" action="#" class="cherry-popup-login__form">
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with"></div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.giornalenisseno.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.giornalenisseno.com%2Fgiornata-pesca-musumeci-un-pensiero-ai-marinai-rapiti-in-libia%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			Facebook
		</a>

		<a rel="nofollow" href="https://www.giornalenisseno.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.giornalenisseno.com%2Fgiornata-pesca-musumeci-un-pensiero-ai-marinai-rapiti-in-libia%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			Google
		</a>

		<a rel="nofollow" href="https://www.giornalenisseno.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.giornalenisseno.com%2Fgiornata-pesca-musumeci-un-pensiero-ai-marinai-rapiti-in-libia%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			Twitter
		</a>

		<a rel="nofollow" href="https://www.giornalenisseno.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Instagram&#038;redirect_to=https%3A%2F%2Fwww.giornalenisseno.com%2Fgiornata-pesca-musumeci-un-pensiero-ai-marinai-rapiti-in-libia%2F" title="Connect with Instagram" class="wp-social-login-provider wp-social-login-provider-instagram" data-provider="Instagram">
			Instagram
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<div class="cherry-popup-login__use-mail"><span>or use your login data</span></div><div class="cherry-popup-login__input-group"><div class="cherry-popup-login__wrap"><input id="cherry-popup-user-input" class="cherry-popup__input cherry-popup-login__input-user" type="text" name="login-user" value="" placeholder="Login"></div><div class="cherry-popup-login__wrap"><input id="cherry-popup-pass-input" class="cherry-popup__input cherry-popup-login__input-pass" type="password" name="login-password" value="" placeholder="Password"></div><div class="cherry-popup-login__wrap"><div class="cherry-popup-login__signup-message"><span>Don&#039;t have an account? Click here to</span><a href="#" class="cherry-popups-signup-link">Sign up</a></div></div><div class="cherry-popup-login__wrap"><div class="cherry-popup-check cherry-popup-login__remember"><div class="marker"><span class="dashicons dashicons-yes"></span></div><span class="label">Remember me</span></div></div><div class="cherry-popup-login__wrap"><div class="cherry-popup-login__login-in"><span>Log in</span><div class="cherry-popup-spinner"><div class="cherry-double-bounce1"></div><div class="cherry-double-bounce2"></div></div></div></div></div><div class="cherry-popup-login__message"><span></span></div></form></div>
</div></div><div class="cherry-popup-close-button"><span class="dashicons dashicons-no"></span></div></div></div><div class="cherry-popup cherry-popup-wrapper cherry-popup-227 simple-fade-animation overlay-fill-color-type layout-type-center default-style custom-event-type  popup-type-login" data-popup-settings='{"id":227,"use":"custom-event","layout-type":"center","show-hide-animation":"simple-fade","base-style":"default","width":"430","height":"645","padding":"40","container-bg-type":"fill-color","container-color":"#fff","container-opacity":"100","container-image":"","border-radius":"3","content-position":"stretch","show-once":"false","overlay-type":"fill-color","overlay-color":"#000","overlay-opacity":"50","overlay-image":"","overlay-close-area":"true","open-appear-event":"page-load","load-open-delay":"1","inactive-time":"1","page-scrolling-value":"5","close-appear-event":"outside-viewport","custom-event-type":"click","popup-selector":".jet-auth-links__login .jet-auth-links__item, .cherry-popups-login-link","template":"default-popup.tmpl","popup-type":"login","custom-class":""}'><div class="cherry-popup-overlay"></div><div class="cherry-popup-container container-fill-color-type"><div class="cherry-popup-container__inner"><div class="cherry-popup-container__dynamic"><div class="cherry-popup-title"><h4 >Login</h4></div>
<div class="cherry-popup-content"></div>
<div class="cherry-popup-login"><form method="POST" action="#" class="cherry-popup-login__form">
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with"></div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.giornalenisseno.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.giornalenisseno.com%2Fgiornata-pesca-musumeci-un-pensiero-ai-marinai-rapiti-in-libia%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			Facebook
		</a>

		<a rel="nofollow" href="https://www.giornalenisseno.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.giornalenisseno.com%2Fgiornata-pesca-musumeci-un-pensiero-ai-marinai-rapiti-in-libia%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			Google
		</a>

		<a rel="nofollow" href="https://www.giornalenisseno.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.giornalenisseno.com%2Fgiornata-pesca-musumeci-un-pensiero-ai-marinai-rapiti-in-libia%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			Twitter
		</a>

		<a rel="nofollow" href="https://www.giornalenisseno.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Instagram&#038;redirect_to=https%3A%2F%2Fwww.giornalenisseno.com%2Fgiornata-pesca-musumeci-un-pensiero-ai-marinai-rapiti-in-libia%2F" title="Connect with Instagram" class="wp-social-login-provider wp-social-login-provider-instagram" data-provider="Instagram">
			Instagram
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<div class="cherry-popup-login__use-mail"><span>or use your login data</span></div><div class="cherry-popup-login__input-group"><div class="cherry-popup-login__wrap"><input id="cherry-popup-user-input" class="cherry-popup__input cherry-popup-login__input-user" type="text" name="login-user" value="" placeholder="Login"></div><div class="cherry-popup-login__wrap"><input id="cherry-popup-pass-input" class="cherry-popup__input cherry-popup-login__input-pass" type="password" name="login-password" value="" placeholder="Password"></div><div class="cherry-popup-login__wrap"><div class="cherry-popup-login__signup-message"><span>Don&#039;t have an account? Click here to</span><a href="#" class="cherry-popups-signup-link">Sign up</a></div></div><div class="cherry-popup-login__wrap"><div class="cherry-popup-check cherry-popup-login__remember"><div class="marker"><span class="dashicons dashicons-yes"></span></div><span class="label">Remember me</span></div></div><div class="cherry-popup-login__wrap"><div class="cherry-popup-login__login-in"><span>Log in</span><div class="cherry-popup-spinner"><div class="cherry-double-bounce1"></div><div class="cherry-double-bounce2"></div></div></div></div></div><div class="cherry-popup-login__message"><span></span></div></form></div>
</div></div><div class="cherry-popup-close-button"><span class="dashicons dashicons-no"></span></div></div></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.giornalenisseno.com\/giornata-pesca-musumeci-un-pensiero-ai-marinai-rapiti-in-libia\/":62390};
	</script>
				<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<script type='text/javascript' id='cherry-js-core-js-extra'>
/* <![CDATA[ */
var wp_load_style = {"0":"cherry-socialize-public.css","1":"cherry-trending-posts.css","2":"wp-block-library.css","3":"better-recent-comments.css","4":"contact-form-7.css","5":"cookie-notice-front.css","6":"stock-ticker.css","7":"stock-ticker-custom.css","8":"wsl-widget.css","9":"jetpack_likes.css","10":"cherry-handler-css.css","11":"cherry-google-fonts-investory.css","12":"jet-blocks.css","13":"jet-elements.css","14":"jet-elements-skin.css","15":"jet-slider-pro-css.css","16":"jet-juxtapose-css.css","17":"jet-menu-public.css","18":"jet-reviews.css","19":"elementor-icons.css","20":"elementor-animations.css","21":"elementor-frontend.css","22":"jet-blog.css","23":"jet-tabs-frontend.css","24":"jet-tricks-frontend.css","26":"cherry-popups-styles.css","27":"addtoany.css","28":"investory-theme-style.css","29":"sharedaddy.css","30":"social-logos.css","31":"google-fonts-1.css","32":"elementor-icons-fa-brands.css","33":"elementor-icons-fa-solid.css","34":"jetpack_css.css","35":"wppb_stylesheet.css"};
var wp_load_script = ["cherry-js-core.js","jetpack-photon.js","addtoany.js","contact-form-7.js","cookie-notice-front.js","jquery-webticker.js","stock-ticker.js","cherry-handler-js.js","cherry-post-formats.js","jet-menu-public.js","jetpack-lazy-images.js","postmessage.js","jetpack_resize.js","jetpack_likes_queuehandler.js","cherry-popups-scripts.js","investory-theme-script.js"];
var cherry_ajax = "a6e39520b8";
var ui_init_object = {"auto_init":"false","targets":[]};
var CherryCollectedCSS = {"type":"text\/css","title":"cherry-collected-dynamic-style","css":".cherry-popup-51220 .cherry-popup-container {width:430px; height:645px; background-color:rgba(255,255,255,1);; border-radius:3px; }.cherry-popup-51220 .cherry-popup-container__inner {padding:40px; justify-content:stretch; }.cherry-popup-51220 .cherry-popup-overlay {background-color:rgba(0,0,0,0.5);; }.cherry-popup-51084 .cherry-popup-container {width:430px; height:645px; background-color:rgba(255,255,255,1);; border-radius:3px; }.cherry-popup-51084 .cherry-popup-container__inner {padding:40px; justify-content:stretch; }.cherry-popup-51084 .cherry-popup-overlay {background-color:rgba(0,0,0,0.5);; }.cherry-popup-51219 .cherry-popup-container {width:430px; height:645px; background-color:rgba(255,255,255,1);; border-radius:3px; }.cherry-popup-51219 .cherry-popup-container__inner {padding:40px; justify-content:stretch; }.cherry-popup-51219 .cherry-popup-overlay {background-color:rgba(0,0,0,0.5);; }.cherry-popup-227 .cherry-popup-container {width:430px; height:645px; background-color:rgba(255,255,255,1);; border-radius:3px; }.cherry-popup-227 .cherry-popup-container__inner {padding:40px; justify-content:stretch; }.cherry-popup-227 .cherry-popup-overlay {background-color:rgba(0,0,0,0.5);; }"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/cherry-trending-posts/cherry-framework/modules/cherry-js-core/assets/js/min/cherry-js-core.min.js?ver=1.5.11' id='cherry-js-core-js'></script>
<script type='text/javascript' id='cherry-js-core-js-after'>
function CherryCSSCollector(){"use strict";var t,e=window.CherryCollectedCSS;void 0!==e&&(t=document.createElement("style"),t.setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CherryCSSCollector();
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.giornalenisseno.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/stock-ticker/assets/js/jquery.webticker.min.js?ver=2.2.0.1' id='jquery-webticker-js'></script>
<script type='text/javascript' id='stock-ticker-js-extra'>
/* <![CDATA[ */
var stockTickerJs = {"ajax_url":"https:\/\/www.giornalenisseno.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/stock-ticker/assets/js/jquery.stockticker.min.js?ver=3.1' id='stock-ticker-js'></script>
<script type='text/javascript' id='cherry-handler-js-js-extra'>
/* <![CDATA[ */
var cherry_subscribe_form_ajax = {"action":"cherry_subscribe_form_ajax","nonce":"f8d341be0e","type":"POST","data_type":"json","is_public":"true","sys_messages":{"invalid_base_data":"Unable to process the request without nonce or server error","no_right":"No right for this action","invalid_nonce":"Stop CHEATING!!!","access_is_allowed":"Access is allowed","wait_processing":"Please wait, processing the previous request"}};
var cherryHandlerAjaxUrl = {"ajax_url":"https:\/\/www.giornalenisseno.com\/wp-admin\/admin-ajax.php"};
var cherry_login_form_ajax = {"action":"cherry_login_form_ajax","nonce":"e114bff9ea","type":"POST","data_type":"json","is_public":"true","sys_messages":{"invalid_base_data":"Unable to process the request without nonce or server error","no_right":"No right for this action","invalid_nonce":"Stop CHEATING!!!","access_is_allowed":"Access is allowed","wait_processing":"Please wait, processing the previous request"}};
var cherryHandlerAjaxUrl = {"ajax_url":"https:\/\/www.giornalenisseno.com\/wp-admin\/admin-ajax.php"};
var cherry_register_form_ajax = {"action":"cherry_register_form_ajax","nonce":"7aa419c7a8","type":"POST","data_type":"json","is_public":"true","sys_messages":{"invalid_base_data":"Unable to process the request without nonce or server error","no_right":"No right for this action","invalid_nonce":"Stop CHEATING!!!","access_is_allowed":"Access is allowed","wait_processing":"Please wait, processing the previous request"}};
var cherryHandlerAjaxUrl = {"ajax_url":"https:\/\/www.giornalenisseno.com\/wp-admin\/admin-ajax.php"};
var jet_subscribe_form_ajax = {"action":"jet_subscribe_form_ajax","nonce":"f433f2f28a","type":"POST","data_type":"json","is_public":"true","sys_messages":{"invalid_base_data":"Unable to process the request without nonce or server error","no_right":"No right for this action","invalid_nonce":"Stop CHEATING!!!","access_is_allowed":"Access is allowed","wait_processing":"Please wait, processing the previous request"}};
var cherryHandlerAjaxUrl = {"ajax_url":"https:\/\/www.giornalenisseno.com\/wp-admin\/admin-ajax.php"};
var jet_menu_save_options_ajax = {"action":"jet_menu_save_options_ajax","nonce":"2930165eb2","type":"POST","data_type":"json","is_public":"false","sys_messages":{"invalid_base_data":"Unable to process the request without nonche or server error","no_right":"No right for this action","invalid_nonce":"Stop CHEATING!!!","access_is_allowed":"","wait_processing":"Please wait, processing the previous request"}};
var jet_menu_restore_options_ajax = {"action":"jet_menu_restore_options_ajax","nonce":"9432369167","type":"POST","data_type":"json","is_public":"false","sys_messages":{"invalid_base_data":"Unable to process the request without nonche or server error","no_right":"No right for this action","invalid_nonce":"Stop CHEATING!!!","access_is_allowed":"","wait_processing":"Please wait, processing the previous request"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/cherry-trending-posts/cherry-framework/modules/cherry-handler/assets/js/min/cherry-handler.min.js?ver=1.5.11' id='cherry-handler-js-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/cherry-trending-posts/cherry-framework/modules/cherry-post-formats-api/assets/js/min/cherry-post-formats.min.js?ver=1.5.11' id='cherry-post-formats-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-menu/assets/public/js/jet-menu-plugin.js?ver=1.4.3' id='jet-menu-plugin-js'></script>
<script type='text/javascript' id='jet-menu-public-js-extra'>
/* <![CDATA[ */
var jetMenuPublicSettings = {"menuSettings":{"jetMenuRollUp":"true","jetMenuMouseleaveDelay":"500","jetMenuMegaWidthType":"selector","jetMenuMegaWidthSelector":".site-header .elementor-col-100 .elementor-widget-wrap","jetMenuMegaOpenSubType":"hover","jetMenuMobileBreakpoint":768}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-menu/assets/public/js/jet-menu-public-script.js?ver=1.4.3' id='jet-menu-public-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/lazy-images/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/cherry-popups/assets/js/cherry-popups-plugin.js?ver=1.1.8' id='cherry-popups-plugin-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/cherry-popups/assets/js/cherry-popups-scripts.js?ver=1.1.8' id='cherry-popups-scripts-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/themes/investory/assets/js/min/swiper.jquery.min.js?ver=3.4.2' id='jquery-swiper-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/themes/investory/assets/js/min/jquery.ui.totop.min.js?ver=1.2.0' id='jquery-ui-totop-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/themes/investory/assets/js/min/resize-sensor.min.js?ver=1.0.1' id='resize-sensor-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/themes/investory/assets/js/min/theia-sticky-sidebar.min.js?ver=1.7.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' id='investory-theme-script-js-extra'>
/* <![CDATA[ */
var investory = {"ajaxurl":"https:\/\/www.giornalenisseno.com\/wp-admin\/admin-ajax.php","labels":{"totop_button":""},"sidebar_sticky":"1","load_more_args":{"query_vars":"{\"page\":0,\"name\":\"giornata-pesca-musumeci-un-pensiero-ai-marinai-rapiti-in-libia\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":4,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":1,"max_page":0,"blog_ajax_nonce":"82451f3944","button_texts":{"default":"Load More","loading":"Loading...","none":"No More Posts"},"queried_object_id":62390,"ld_switcher_settings":[],"is_category_or_tag":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/themes/investory/assets/js/theme-script.js?ver=1.1.0' id='investory-theme-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' id='cherry-trending-posts-js-extra'>
/* <![CDATA[ */
var cherryTrendPosts = {"ajaxurl":"https:\/\/www.giornalenisseno.com\/wp-admin\/admin-ajax.php","nonce":"7065c9dd22","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/cherry-trending-posts/assets/js/script.min.js?ver=1.0.2' id='cherry-trending-posts-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-blocks/assets/js/lib/jsticky/jquery.jsticky.js?ver=1.1.0' id='jsticky-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.20.4/easing/EasePack.min.js' id='jet-ease-pack-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.20.4/TweenMax.min.js' id='jet-tween-max-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-tricks/assets/js/lib/ResizeSensor.min.js?ver=1.7.0' id='jet-resize-sensor-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-tricks/assets/js/lib/sticky-sidebar/sticky-sidebar.min.js?ver=3.3.1' id='jet-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-tricks/assets/js/lib/tippy/tippy.all.min.js?ver=2.5.2' id='jet-tricks-tippy-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-tricks/assets/js/lib/particles-js/particles.min.js?ver=2.0.0' id='jet-tricks-particle-js-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.0.11' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/position.min.js' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.0.11' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Condividi su Facebook","shareOnTwitter":"Condividi su Twitter","pinIt":"Pinterest","download":"Download","downloadImage":"Scarica immagine","fullscreen":"Schermo intero","zoom":"Zoom","share":"Condividi","playVideo":"Riproduci video","previous":"Precedente","next":"Successivo","close":"Chiudi"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.11","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/www.giornalenisseno.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":62390,"title":"Giornata%20pesca%3A%20Musumeci%2C%20un%20pensiero%20ai%20marinai%20rapiti%20in%20Libia%20-%20Giornale%20Nisseno","excerpt":"","featuredImage":"https:\/\/i1.wp.com\/www.giornalenisseno.com\/wp-content\/uploads\/2020\/08\/img_5330.jpg?resize=370%2C260&ssl=1"}};
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.0.11' id='elementor-frontend-js'></script>
<script type='text/javascript' id='jet-blocks-js-extra'>
/* <![CDATA[ */
var jetBlocksData = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-blocks/assets/js/jet-blocks.js?ver=1.1.0' id='jet-blocks-js'></script>
<script type='text/javascript' id='jet-elements-js-extra'>
/* <![CDATA[ */
var jetElements = {"messages":{"invalidMail":"Please specify a valid e-mail"},"jetParallaxSections":{"31a0":[{"jet_parallax_layout_image":{"url":""},"_id":"af3a7d3","jet_parallax_layout_speed":{"unit":"%","size":50},"jet_parallax_layout_type":"scroll","jet_parallax_layout_z_index":"","jet_parallax_layout_bg_x":50,"jet_parallax_layout_bg_y":50,"jet_parallax_layout_bg_size":"auto","jet_parallax_layout_animation_prop":"transform","jet_parallax_layout_on":["desktop","tablet"]}],"ff04d09":[{"jet_parallax_layout_image":{"url":""},"_id":"851618e","jet_parallax_layout_speed":{"unit":"%","size":50},"jet_parallax_layout_type":"scroll","jet_parallax_layout_z_index":"","jet_parallax_layout_bg_x":50,"jet_parallax_layout_bg_y":50,"jet_parallax_layout_bg_size":"auto","jet_parallax_layout_animation_prop":"transform","jet_parallax_layout_on":["desktop","tablet"]}],"23518a2":[{"jet_parallax_layout_image":{"url":""},"_id":"d1a2342","jet_parallax_layout_speed":{"unit":"%","size":50},"jet_parallax_layout_type":"scroll","jet_parallax_layout_z_index":"","jet_parallax_layout_bg_x":50,"jet_parallax_layout_bg_y":50,"jet_parallax_layout_bg_size":"auto","jet_parallax_layout_animation_prop":"transform","jet_parallax_layout_on":["desktop","tablet"]}],"a8a8a3b":[{"jet_parallax_layout_image":{"url":""},"_id":"63d766b","jet_parallax_layout_speed":{"unit":"%","size":50},"jet_parallax_layout_type":"scroll","jet_parallax_layout_z_index":"","jet_parallax_layout_bg_x":50,"jet_parallax_layout_bg_y":50,"jet_parallax_layout_bg_size":"auto","jet_parallax_layout_animation_prop":"transform","jet_parallax_layout_on":["desktop","tablet"]}],"734cdef":[{"jet_parallax_layout_image":{"url":""},"_id":"f0cd52b","jet_parallax_layout_speed":{"unit":"%","size":50,"sizes":[]},"jet_parallax_layout_type":"scroll","jet_parallax_layout_z_index":"","jet_parallax_layout_bg_x":50,"jet_parallax_layout_bg_y":50,"jet_parallax_layout_bg_size":"auto","jet_parallax_layout_animation_prop":"transform","jet_parallax_layout_on":["desktop","tablet"]}],"e1d9dc2":[{"jet_parallax_layout_image":{"url":""},"_id":"3c62715","jet_parallax_layout_speed":{"unit":"%","size":50},"jet_parallax_layout_type":"scroll","jet_parallax_layout_z_index":"","jet_parallax_layout_bg_x":50,"jet_parallax_layout_bg_y":50,"jet_parallax_layout_bg_size":"auto","jet_parallax_layout_animation_prop":"transform","jet_parallax_layout_on":["desktop","tablet"]}],"89c515c":[{"jet_parallax_layout_image":{"url":""},"_id":"4b1b575","jet_parallax_layout_speed":{"unit":"%","size":50},"jet_parallax_layout_type":"scroll","jet_parallax_layout_z_index":"","jet_parallax_layout_bg_x":50,"jet_parallax_layout_bg_y":50,"jet_parallax_layout_bg_size":"auto","jet_parallax_layout_animation_prop":"transform","jet_parallax_layout_on":["desktop","tablet"]}],"0834557":[{"jet_parallax_layout_image":{"url":""},"_id":"73f5059","jet_parallax_layout_speed":{"unit":"%","size":50},"jet_parallax_layout_type":"scroll","jet_parallax_layout_z_index":"","jet_parallax_layout_bg_x":50,"jet_parallax_layout_bg_y":50,"jet_parallax_layout_bg_size":"auto","jet_parallax_layout_animation_prop":"transform","jet_parallax_layout_on":["desktop","tablet"]}],"aac87e0":[{"jet_parallax_layout_image":{"url":""},"_id":"bc35219","jet_parallax_layout_speed":{"unit":"%","size":50},"jet_parallax_layout_type":"scroll","jet_parallax_layout_z_index":"","jet_parallax_layout_bg_x":50,"jet_parallax_layout_bg_y":50,"jet_parallax_layout_bg_size":"auto","jet_parallax_layout_animation_prop":"transform","jet_parallax_layout_on":["desktop","tablet"]}]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-elements/assets/js/jet-elements.js?ver=1.11.1' id='jet-elements-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-menu/assets/public/js/jet-menu-widgets-scripts.js?ver=1.4.3' id='jet-menu-widgets-scripts-js'></script>
<script type='text/javascript' id='jet-tabs-frontend-js-extra'>
/* <![CDATA[ */
var JetTabsSettings = {"ajaxurl":"https:\/\/www.giornalenisseno.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-tabs/assets/js/jet-tabs-frontend.min.js?ver=1.1.1' id='jet-tabs-frontend-js'></script>
<script type='text/javascript' id='jet-tricks-frontend-js-extra'>
/* <![CDATA[ */
var JetTricksSettings = {"elements_data":{"sections":{"31a0":{"view_more":false,"particles":"false","particles_json":""},"ff04d09":{"view_more":false,"particles":"false","particles_json":""},"23518a2":{"view_more":false,"particles":"false","particles_json":""},"a8a8a3b":{"view_more":false,"particles":"false","particles_json":""},"734cdef":{"view_more":false,"particles":"false","particles_json":""},"e1d9dc2":{"view_more":false,"particles":"false","particles_json":""},"89c515c":{"view_more":false,"particles":"false","particles_json":""},"0834557":{"view_more":false,"particles":"false","particles_json":""},"aac87e0":{"view_more":false,"particles":"false","particles_json":""}},"columns":[],"widgets":{"104c4b2":[],"4919d36":[],"1f08889":[],"9ae19a8":[],"0f15dc4":[],"92dc7cc":[],"df427d5":[],"3091b30":[],"97b769d":[],"397ab27":[],"e494dc6":[],"4063da0":[],"110d88c":[],"054d889":[],"9d29fbc":[],"f168e40":[],"6e4a277":[],"9df3910":[],"7372c65":[],"63e7f5f":[],"f1017ce":[],"6546694":[],"f3bd131":[],"456d8af":[],"6d46e6a":[],"293d71c":[],"f93ff29":[]}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-tricks/assets/js/jet-tricks-frontend.js?ver=1.1.1' id='jet-tricks-frontend-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/themes/investory/assets/js/elementor-frontend.js?ver=1.1.0' id='investory-elementor-frontend-js'></script>
<script type='text/javascript' id='jet-blog-js-extra'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/www.giornalenisseno.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-blog/assets/js/jet-blog.js?ver=2.1.2' id='jet-blog-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202047#ver=202047&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202047.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'181656833',post:'62390',tz:'1',srv:'www.giornalenisseno.com'} ]);
	_stq.push([ 'clickTrackerInit', '181656833', '62390' ]);
</script>

		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.giornalenisseno.com/privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>

<!-- Cached by Speed Booster Pack -->