<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.giornalenisseno.com/xmlrpc.php">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="theme-color" content="#0d4d8e"/>
<title>Catania. Casa DC Nuova. Cuffaro: Candideremo una donna alla Presidenza della Regione    &#8211; Giornale Nisseno</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Giornale Nisseno &raquo; Feed" href="https://www.giornalenisseno.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale Nisseno &raquo; Feed dei commenti" href="https://www.giornalenisseno.com/comments/feed/" />
<!-- giornalenisseno.com is managing ads with Advanced Ads 1.30.4 --><script data-wpfc-render="false" id="giorn-ready">
window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.giornalenisseno.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wsl-widget-css'  href='https://www.giornalenisseno.com/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=5.8.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.giornalenisseno.com/wp-content/cache/wpfc-minified/fp7ttvr1/41az7.css" media="all"/>
<link rel='stylesheet' id='cherry-google-fonts-investory-css'  href='//fonts.googleapis.com/css?family=Archivo%3A700%7CRoboto%3A700%2C400%2C300&#038;subset=latin&#038;ver=5.8.3' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jet-reviews-css'  href='https://www.giornalenisseno.com/wp-content/plugins/jet-reviews/assets/css/jet-reviews.css?ver=2.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jet-blocks-css'  href='https://www.giornalenisseno.com/wp-content/plugins/jet-blocks/assets/css/jet-blocks.css?ver=1.2.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jet-elements-css'  href='https://www.giornalenisseno.com/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=2.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jet-elements-skin-css'  href='https://www.giornalenisseno.com/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=2.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-icons-css'  href='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.13.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-frontend-css'  href='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.5.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.giornalenisseno.com/wp-content/cache/wpfc-minified/epygczzc/8afjf.css" media="all"/>
<style id='elementor-frontend-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='jet-blog-css'  href='https://www.giornalenisseno.com/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.2.14' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jet-tricks-frontend-css'  href='https://www.giornalenisseno.com/wp-content/plugins/jet-tricks/assets/css/jet-tricks-frontend.css?ver=1.3.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.giornalenisseno.com/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.8.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css'  href='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='magnific-popup-css'  href='https://www.giornalenisseno.com/wp-content/themes/investory/assets/css/magnific-popup.min.css?ver=1.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jquery-swiper-css'  href='https://www.giornalenisseno.com/wp-content/themes/investory/assets/css/swiper.min.css?ver=3.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='material-design-icons-css'  href='https://www.giornalenisseno.com/wp-content/themes/investory/assets/css/materialdesignicons.min.css?ver=2.1.19' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='investory-theme-style-css'  href='https://www.giornalenisseno.com/wp-content/themes/investory/style.css?ver=1.1.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.giornalenisseno.com/wp-content/cache/wpfc-minified/q9jl69b5/fxlg9.css" media="all"/>
<style id='investory-theme-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.8.3' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.giornalenisseno.com/wp-content/cache/wpfc-minified/g5oqf6sq/41az7.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.giornalenisseno.com\/wp-admin\/admin-ajax.php","nonce":"dcc0bc5621","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src='//www.giornalenisseno.com/wp-content/cache/wpfc-minified/7yekdptd/41az7.js' type="text/javascript"></script>
<!-- <script async type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.2.0' id='cookie-notice-front-js'></script> -->
<link rel="https://api.w.org/" href="https://www.giornalenisseno.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.giornalenisseno.com/wp-json/wp/v2/posts/109531" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.giornalenisseno.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.giornalenisseno.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="https://www.giornalenisseno.com/catania-casa-dc-nuova-cuffaro-candideremo-una-donna-alla-presidenza-della-regione/" />
<link rel='shortlink' href='https://wp.me/pcideV-suD' />
<link rel="alternate" type="application/json+oembed" href="https://www.giornalenisseno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornalenisseno.com%2Fcatania-casa-dc-nuova-cuffaro-candideremo-una-donna-alla-presidenza-della-regione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.giornalenisseno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornalenisseno.com%2Fcatania-casa-dc-nuova-cuffaro-candideremo-una-donna-alla-presidenza-della-regione%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Catania. Casa DC Nuova. Cuffaro: Candideremo una donna alla Presidenza della Regione   " />
<meta property="og:url" content="https://www.giornalenisseno.com/catania-casa-dc-nuova-cuffaro-candideremo-una-donna-alla-presidenza-della-regione/" />
<meta property="og:description" content="«Candideremo una donna alla presidenza della Regione siciliana. E sono favorevole al sistema elettorale nazionale proporzionale per riportare la gente a votare». Sono le parole di Salvatore Cuffaro…" />
<meta property="article:published_time" content="2022-02-12T18:14:27+00:00" />
<meta property="article:modified_time" content="2022-02-12T18:14:27+00:00" />
<meta property="og:site_name" content="Giornale Nisseno" />
<meta property="og:image" content="https://i2.wp.com/www.giornalenisseno.com/wp-content/uploads/2022/02/2B0F9A5D-C814-4E96-A404-AC7C305C04CC.jpeg?fit=1200%2C800&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="Catania. Casa DC Nuova. Cuffaro: Candideremo una donna alla Presidenza della Regione   " />
<meta name="twitter:image" content="https://i2.wp.com/www.giornalenisseno.com/wp-content/uploads/2022/02/2B0F9A5D-C814-4E96-A404-AC7C305C04CC.jpeg?fit=1200%2C800&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- End Jetpack Open Graph Tags -->
<script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3165318523311340" crossorigin="anonymous"></script><link rel="icon" href="https://i0.wp.com/www.giornalenisseno.com/wp-content/uploads/2020/09/cropped-favicon-giornale-nisseno-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.giornalenisseno.com/wp-content/uploads/2020/09/cropped-favicon-giornale-nisseno-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.giornalenisseno.com/wp-content/uploads/2020/09/cropped-favicon-giornale-nisseno-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.giornalenisseno.com/wp-content/uploads/2020/09/cropped-favicon-giornale-nisseno-2.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">.cherry-trend-rating {
display: none;
}
.cherry-trend-views__suffix {
display: none;
}
.cherry-trend-views__count {
display: none;
}	
.post__comments {
display: none;
}</style></head>
<body class="post-template-default single single-post postid-109531 single-format-standard custom-background wp-custom-logo group-blog content-separate-style page-layout-fullwidth blog-default-small-img position-one-right-sidebar sidebar-1-3  cookies-not-set elementor-default elementor-kit-51048 aa-prefix-giorn-">
<div id="page" class="site site--layout-fullwidth">
<div class="site-inner">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner">
<div data-elementor-type="jet_header" data-elementor-id="51252" class="elementor elementor-51252" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-31a0 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="31a0" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;af3a7d3&quot;,&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
<div class="elementor-container elementor-column-gap-extended">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3507" data-id="3507" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-104c4b2 elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-social-icons-color-default elementor-widget elementor-widget-social-icons" data-id="104c4b2" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-12dfd8e" href="https://www.facebook.com/giornalenissenocaltanissetta/" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i>					</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-485e009" href="https://twitter.com/giornalenisseno" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i>					</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-88fc8da" href="https://www.youtube.com/channel/UC7y_zzP2Sy_Avt-4mH61nEg" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i>					</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-431af38" href="https://www.linkedin.com/in/tcsnews/" target="_blank">
<span class="elementor-screen-only">Linkedin</span>
<i class="fab fa-linkedin"></i>					</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-422d41d" href="https://www.instagram.com/giornalenissenocl/?hl=it" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i>					</a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1aa3" data-id="1aa3" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4919d36 elementor-align-center elementor-widget elementor-widget-button" data-id="4919d36" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://www.giornalenisseno.com/per-la-tua-pubblicita/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">PER LA TUA PUBBLICITÀ</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-083132d" data-id="083132d" data-element_type="column">
<div class="elementor-column-wrap">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-23518a2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="23518a2" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;d1a2342&quot;,&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-10316db" data-id="10316db" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-1ff056a elementor-widget elementor-widget-image" data-id="1ff056a" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<img width="370" height="260" src="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2018/04/logo-nuovo-1.png?resize=370%2C260&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="51367" data-permalink="https://www.giornalenisseno.com/?attachment_id=51367" data-orig-file="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2018/04/logo-nuovo-1.png?fit=1280%2C828&amp;ssl=1" data-orig-size="1280,828" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo nuovo" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2018/04/logo-nuovo-1.png?fit=300%2C194&amp;ssl=1" data-large-file="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2018/04/logo-nuovo-1.png?fit=1024%2C662&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2018/04/logo-nuovo-1.png?resize=370%2C260&amp;ssl=1 370w, https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2018/04/logo-nuovo-1.png?resize=550%2C385&amp;ssl=1 550w, https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2018/04/logo-nuovo-1.png?resize=770%2C540&amp;ssl=1 770w, https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2018/04/logo-nuovo-1.png?resize=110%2C78&amp;ssl=1 110w, https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2018/04/logo-nuovo-1.png?resize=216%2C152&amp;ssl=1 216w, https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2018/04/logo-nuovo-1.png?resize=240%2C170&amp;ssl=1 240w, https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2018/04/logo-nuovo-1.png?resize=340%2C240&amp;ssl=1 340w, https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2018/04/logo-nuovo-1.png?zoom=3&amp;resize=370%2C260&amp;ssl=1 1110w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2018/04/logo-nuovo-1.png?resize=370%2C260&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														</div>
</div>
</div>
<div class="elementor-element elementor-element-a51c89a jet-nav-align-center elementor-widget elementor-widget-jet-nav-menu" data-id="a51c89a" data-element_type="widget" data-widget_type="jet-nav-menu.default">
<div class="elementor-widget-container">
<div class="jet-nav-wrap jet-mobile-menu jet-mobile-menu--default" data-mobile-layout="default">
<div class="jet-nav__mobile-trigger jet-nav-mobile-trigger-align-left">
<span class="jet-nav__mobile-trigger-open jet-blocks-icon"><i aria-hidden="true" class="fas fa-bars"></i></span>	<span class="jet-nav__mobile-trigger-close jet-blocks-icon"><i aria-hidden="true" class="fas fa-times"></i></span></div><div class="menu-menu-news-container"><div class="jet-nav jet-nav--horizontal"><div class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home jet-nav__item-6094 jet-nav__item"><a href="https://www.giornalenisseno.com" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Home</span></a></div>
<div class="menu-item menu-item-type-custom menu-item-object-custom jet-nav__item-90341 jet-nav__item"><a href="https://www.giornalenisseno.com/category/cronaca/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Cronaca</span></a></div>
<div class="menu-item menu-item-type-custom menu-item-object-custom jet-nav__item-90342 jet-nav__item"><a href="https://www.giornalenisseno.com/category/politica" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Politica</span></a></div>
<div class="menu-item menu-item-type-custom menu-item-object-custom jet-nav__item-90343 jet-nav__item"><a href="https://www.giornalenisseno.com/category/attualita1" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Attualità</span></a></div>
<div class="menu-item menu-item-type-post_type menu-item-object-page jet-nav__item-59363 jet-nav__item"><a href="https://www.giornalenisseno.com/video-news/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Video News</span></a></div>
<div class="menu-item menu-item-type-custom menu-item-object-custom jet-nav__item-90344 jet-nav__item"><a href="https://www.giornalenisseno.com/category/sport" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Sport</span></a></div>
<div class="menu-item menu-item-type-custom menu-item-object-custom jet-nav__item-90345 jet-nav__item"><a href="https://www.giornalenisseno.com/category/cultura" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Cultura</span></a></div>
<div class="menu-item menu-item-type-post_type menu-item-object-page jet-nav__item-51584 jet-nav__item"><a href="https://www.giornalenisseno.com/contatti/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Contatti</span></a></div>
</div></div></div>		</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-162902542-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-162902542-1');
</script>
</header><!-- #masthead -->
<div id="content" class="site-content">
<div class="site-content__wrap container">
<div class="row">
<div id="primary" class="col-xs-12 col-lg-8">
<main id="main" class="site-main" role="main">
<div class="card-wrapper">
<div class="breadcrumbs container"><div class="breadcrumbs__inner"><div class="breadcrumbs__items">
<div class="breadcrumbs__content">
<div class="breadcrumbs__wrap"><div class="breadcrumbs__item"><a href="https://www.giornalenisseno.com/" class="breadcrumbs__item-link is-home" rel="home" title="Home">Home</a></div>
<div class="breadcrumbs__item"><div class="breadcrumbs__item-sep"><i class="mdi mdi-chevron-right"></i></div></div> <div class="breadcrumbs__item"><a href="https://www.giornalenisseno.com/category/politica/" class="breadcrumbs__item-link" rel="tag" title="Politica">Politica</a></div>
<div class="breadcrumbs__item"><div class="breadcrumbs__item-sep"><i class="mdi mdi-chevron-right"></i></div></div> <div class="breadcrumbs__item"><span class="breadcrumbs__item-target">Catania. Casa DC Nuova. Cuffaro: Candideremo una donna alla Presidenza della Regione   </span></div>
</div>
</div></div></div>
</div><article id="post-109531" class="post-109531 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-candideremo-una-donna-alla-presidenza-della-regione tag-casa-dc-nuova tag-catania tag-cuffaro has-thumb has-featured">
<div class="entry-meta entry-meta-top"><div class="post__cats"><a class="link-category-politica" href="https://www.giornalenisseno.com/category/politica/" rel="tag">Politica</a></div></div><!-- .entry-meta -->
<header class="entry-header">
<h1 class="entry-title">Catania. Casa DC Nuova. Cuffaro: Candideremo una donna alla Presidenza della Regione   </h1>	</header><!-- .entry-header -->
<div class="entry-meta entry-meta-main"><span class="posted-by vcard"><a href="https://www.giornalenisseno.com/author/redazione/"  class="posted-by__author fn" rel="author">Redazione Giornale Nisseno</a></span><span class="post__date"><a href="https://www.giornalenisseno.com/2022/02/12/"  class="post__date-link"><time datetime="2022-02-12T19:14:27+01:00">12 Febbraio 2022 at 19:14</time></a></span><span class="post__comments"><i class="fas fa-comment"></i>0</span></div><!-- .entry-meta -->
<figure class="post-thumbnail"><img class="post-thumbnail__img wp-post-image" src="https://i2.wp.com/www.giornalenisseno.com/wp-content/uploads/2022/02/2B0F9A5D-C814-4E96-A404-AC7C305C04CC.jpeg?resize=770%2C540&#038;ssl=1" alt="Catania. Casa DC Nuova. Cuffaro: Candideremo una donna alla Presidenza della Regione   " width="770" height="540"></figure><!-- .post-thumbnail -->
<div class="entry-content">
<p class="p1"><span class="s1">«Candideremo una donna alla presidenza della Regione siciliana. E sono favorevole al sistema elettorale nazionale proporzionale per riportare la gente a votare». Sono le parole di Salvatore Cuffaro dette pubblicamente a Catania dove, a Palazzo Landolina in piazza Bellini, è stata inaugurata la prima sede di “Casa della Democrazia Cristiana Nuova”, ovvero uno spazio per creare la futura classe dirigente culturale siciliana, dove arte e politica si sposano tra mostre ed eventi di intrattenimento e cultura.</span></p>
<p class="p1"><span class="s1"> </span></p>
<p class="p1"><span class="s1">All’appuntamento erano presenti, oltre all’ex presidente della Regione Siciliana, ora commissario regionale della Dc Nuova, numerosi dirigenti del partito da tutta la Sicilia.</span></p>
<p class="p1"><span class="s1"> </span></p>
<p class="p1"><span class="s1">«L’inaugurazione di questa prestigiosa sede – ha continuato Cuffaro &#8211; è l’ennesima dimostrazione di come la Dc Nuova stia coinvolgendo tutti i territori siciliani. Si tratta di uno spazio dove fare politica e che può far confluire tutti coloro che vogliono impegnarsi nella strada tracciata dai padri fondatori della Dc, Sturzo e De Gasperi, facendo rivivere la storia della Democrazia Cristiana, fondata sui valori e ideali, ma ricontestualizzandola in chiave moderna». E ancora Cuffaro: «La Democrazia Cristiana Nuova presenterà una candidata donna alla presidenza della Regione Siciliana e quando si incontrerà con i suoi alleati politici farà questa proposta, perché riteniamo che oggi come oggi la politica vada umanizzata. Una donna può portare un contributo di riflessione e ragionamento con la coalizione con cui saremo alleati». Conclude Cuffaro: «La politica nazionale di oggi vive l’anomalia di basarsi su un sistema elettorale maggioritario, ragionando come se fossimo in un sistema proporzionale. E questa è una anomalia. C’è nel Paese la voglia di tornare a essere protagonisti. Il sistema proporzionale riporta nel sistema elettorale una idea. Se riportiamo i simboli, quelli che hanno una storia e un valore, nella scheda elettorale, tanta gente tornerà al voto. Questo si può fare in un sistema elettorale dove non solo si sceglie un partito, ma anche una persona da cui farsi rappresentare».</span></p>
<p class="p1"><span class="s1"> </span></p>
<p class="p1"><span class="s1">Durante la serata è stato mostrato al pubblico un artwork disegnato da una giovane artista catanese e dedicato a Don Sturzo, fondatore del Partito popolare, in chiave contemporanea.</span></p>
<p class="p1"><span class="s1"> </span></p>
<p class="p1"><span class="s1">«Questa è la casa politica – dice Caterina Mendolia Pirandello, dirigente regionale per il turismo e i beni culturali di Democrazia Cristiana Nuova &#8211; di tutti quella che si conoscono nell’idea democristiana. Da qui nasce un nuovo percorso culturale democratico per la città di Catania e per tutta la Sicilia. Questo luogo nasce per potere creare un punto di incontro con i giovani e farne con loro un salotto di cultura e confronto dedicato ai gap della Sicilia e costruire insieme ai giovani le soluzioni. Durante questi salotti della cultura saranno incontrate un gran numero di persone, con l’obiettivo di trovare punti di forza».</span></p>
<p class="p1"><span class="s1"> </span></p>
<p class="p1"><span class="s1">«La Democrazia Cristiana Nuova riparte dai giovani e dalle idee –ha detto Guido Condorelli, responsabile regionale Giovani della Dc Nuova – e l’evento di oggi è un altro tassello per una ripartenza che vede giorno dopo giorno questa realtà crescere in modo costante e con infinita passione. Oggi la parola chiave è “Passione”, passione per la nostra gente e per il territorio che ci apprestiamo a rappresentare in tutte le sedi istituzionali del nostro paese. Una sfida lungimirante supportata dalla forza delle nostre idee e dei nostri ideali, un’idea chiara, trasparente, coraggiosa, sicura, forte e decisa a risvegliarsi nell’animo dei molti che vedono nella Democrazia Cristiana una profonda “Nostalgia del Futuro”. Sono convinto che come un tempo disse Tzvetan Todorov “Per evitare che il male ci travolga non basta adottare un atteggiamento contemplativo e studiarlo: occorre cominciare a combatterlo”, questa è la sfida della Democrazia Cristiana. Tutti, nessuno escluso, hanno dimenticato di “come” si fa politica e hanno condannato la nostra amata terra a teatrini imbarazzanti. Ripartiamo seriamente – conclude Condorelli &#8211; e continuiamo insieme, passo dopo passo, a riscrivere il nostro futuro».</span></p>
<p class="p1"><span class="s1"> </span></p>
<p class="p1"><span class="s1">«Avere una sede a Catania permetterà di far avvicinare tanta gente alla politica e soprattutto alla Dc Nuova. Il nostro impegno sarà coinvolgere quanti più giovani e donne nel progetto», sostiene Viviana Longhin, responsabile provinciale Donne.</span></p>
<p class="p1"><span class="s1"> </span></p>
<p class="p1"><span class="s1">«La nuova sede sarà un’opportunità anche per le tante comunità etniche presenti a Catania per potersi avvicinare alla Dc Nuova e – sottolinea Luciano Vitaliti, responsabile provinciale della Dc Nuova &#8211; affrontare tutti insieme le tante problematiche per tornare a far splendere la città di Catania, dai rifiuti al lavoro, dalle imprese all’agricoltura. Particolare attenzione la porremo anche sulla violenza delle donne e lo sviluppo del turismo».</span></p>
<p class="p1"><span class="s1"> </span>Per Stefano Galatà, segretario organizzativo per la provincia di Catania della Dc Nuova «questa non è semplicemente una sede di partito, ma la casa della grande cultura democristiana, che si rifà a principi dettato nel Manifesto dei liberi e forti promulgato da Don Luigi Sturzo. Qui chiunque può trovare un posto dove fare politica e chiunque è il benvenuto».</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-109531" class="share-twitter sd-button share-icon" href="https://www.giornalenisseno.com/catania-casa-dc-nuova-cuffaro-candideremo-una-donna-alla-presidenza-della-regione/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-109531" class="share-facebook sd-button share-icon" href="https://www.giornalenisseno.com/catania-casa-dc-nuova-cuffaro-candideremo-una-donna-alla-presidenza-della-regione/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-181656833-109531-6208089b5aa3a' data-src='https://widgets.wp.com/likes/#blog_id=181656833&amp;post_id=109531&amp;origin=www.giornalenisseno.com&amp;obj_id=181656833-109531-6208089b5aa3a' data-name='like-post-frame-181656833-109531-6208089b5aa3a' data-title='Metti Mi piace o ripubblica'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>					</div><!-- .entry-content -->
<footer class="entry-footer"></footer><!-- .entry-footer -->
</article><!-- #post-## -->
</div>
</main><!-- #main -->
</div><!-- #primary -->
<div id="sidebar" class="col-xs-12 col-lg-4 sidebar widget-area sidebar" role="complementary"><aside id="media_image-3" class="widget widget_media_image"><a href="https://www.centrooculisticonisseno.it/"><img width="212" height="300" src="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/01/e0c63cc2-80e3-4d4d-b86e-e9d0cf449e1d.jpg?fit=212%2C300&amp;ssl=1" class="image wp-image-68383  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="68383" data-permalink="https://www.giornalenisseno.com/home-2/e0c63cc2-80e3-4d4d-b86e-e9d0cf449e1d/" data-orig-file="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/01/e0c63cc2-80e3-4d4d-b86e-e9d0cf449e1d.jpg?fit=1132%2C1600&amp;ssl=1" data-orig-size="1132,1600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="e0c63cc2-80e3-4d4d-b86e-e9d0cf449e1d" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/01/e0c63cc2-80e3-4d4d-b86e-e9d0cf449e1d.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/01/e0c63cc2-80e3-4d4d-b86e-e9d0cf449e1d.jpg?fit=724%2C1024&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/01/e0c63cc2-80e3-4d4d-b86e-e9d0cf449e1d.jpg?w=1132&amp;ssl=1 1132w, https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/01/e0c63cc2-80e3-4d4d-b86e-e9d0cf449e1d.jpg?resize=212%2C300&amp;ssl=1 212w, https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/01/e0c63cc2-80e3-4d4d-b86e-e9d0cf449e1d.jpg?resize=724%2C1024&amp;ssl=1 724w, https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/01/e0c63cc2-80e3-4d4d-b86e-e9d0cf449e1d.jpg?resize=768%2C1086&amp;ssl=1 768w, https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/01/e0c63cc2-80e3-4d4d-b86e-e9d0cf449e1d.jpg?resize=1087%2C1536&amp;ssl=1 1087w, https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/01/e0c63cc2-80e3-4d4d-b86e-e9d0cf449e1d.jpg?resize=370%2C523&amp;ssl=1 370w" data-lazy-sizes="(max-width: 212px) 100vw, 212px" data-lazy-src="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/01/e0c63cc2-80e3-4d4d-b86e-e9d0cf449e1d.jpg?fit=212%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-4" class="widget widget_media_image"><h4 class="widget-title">Entra nel mondo del Digitale</h4><a href="https://www.facebook.com/gapesolutions"><img width="206" height="190" src="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/02/GAPE-LOGO.png?fit=206%2C190&amp;ssl=1" class="image wp-image-68916  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="68916" data-permalink="https://www.giornalenisseno.com/gape-logo-2/" data-orig-file="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/02/GAPE-LOGO.png?fit=206%2C190&amp;ssl=1" data-orig-size="206,190" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GAPE-LOGO" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/02/GAPE-LOGO.png?fit=206%2C190&amp;ssl=1" data-large-file="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/02/GAPE-LOGO.png?fit=206%2C190&amp;ssl=1" data-lazy-src="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/02/GAPE-LOGO.png?fit=206%2C190&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside></div>
</div><!-- .row -->
</div><!-- .site-content__wrap -->

</div><!-- #content -->
<footer id="colophon" class="site-footer" role="contentinfo">		<div data-elementor-type="jet_footer" data-elementor-id="51251" class="elementor elementor-51251" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-e1d9dc2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e1d9dc2" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;3c62715&quot;,&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-49079a6" data-id="49079a6" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-3091b30 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="3091b30" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-5d97bf9 elementor-widget elementor-widget-image" data-id="5d97bf9" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<img width="430" height="322" src="https://i0.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/02/c88cdad0-dd9f-401d-ba60-120cb26a95ed.jpg?resize=430%2C322&amp;ssl=1" class="attachment-investory-smart_post_list_size size-investory-smart_post_list_size jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="69008" data-permalink="https://www.giornalenisseno.com/home-2/c88cdad0-dd9f-401d-ba60-120cb26a95ed/" data-orig-file="https://i0.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/02/c88cdad0-dd9f-401d-ba60-120cb26a95ed.jpg?fit=1600%2C1144&amp;ssl=1" data-orig-size="1600,1144" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="c88cdad0-dd9f-401d-ba60-120cb26a95ed" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/02/c88cdad0-dd9f-401d-ba60-120cb26a95ed.jpg?fit=300%2C215&amp;ssl=1" data-large-file="https://i0.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/02/c88cdad0-dd9f-401d-ba60-120cb26a95ed.jpg?fit=1024%2C732&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/02/c88cdad0-dd9f-401d-ba60-120cb26a95ed.jpg?resize=430%2C322&amp;ssl=1 430w, https://i0.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/02/c88cdad0-dd9f-401d-ba60-120cb26a95ed.jpg?resize=205%2C153&amp;ssl=1 205w, https://i0.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/02/c88cdad0-dd9f-401d-ba60-120cb26a95ed.jpg?resize=280%2C210&amp;ssl=1 280w, https://i0.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/02/c88cdad0-dd9f-401d-ba60-120cb26a95ed.jpg?resize=220%2C165&amp;ssl=1 220w, https://i0.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/02/c88cdad0-dd9f-401d-ba60-120cb26a95ed.jpg?resize=380%2C285&amp;ssl=1 380w, https://i0.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/02/c88cdad0-dd9f-401d-ba60-120cb26a95ed.jpg?zoom=2&amp;resize=430%2C322&amp;ssl=1 860w, https://i0.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/02/c88cdad0-dd9f-401d-ba60-120cb26a95ed.jpg?zoom=3&amp;resize=430%2C322&amp;ssl=1 1290w" data-lazy-sizes="(max-width: 430px) 100vw, 430px" data-lazy-src="https://i0.wp.com/www.giornalenisseno.com/wp-content/uploads/2021/02/c88cdad0-dd9f-401d-ba60-120cb26a95ed.jpg?resize=430%2C322&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														</div>
</div>
</div>
<div class="elementor-element elementor-element-97b769d elementor-widget elementor-widget-spacer" data-id="97b769d" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-89c515c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="89c515c" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;4b1b575&quot;,&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a7b146a" data-id="a7b146a" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-397ab27 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="397ab27" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-0834557 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0834557" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;73f5059&quot;,&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-206d986" data-id="206d986" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4063da0 elementor-widget elementor-widget-spacer" data-id="4063da0" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-d46736a elementor-widget elementor-widget-image" data-id="d46736a" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<img width="214" height="37" src="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2018/04/logo-footer.png?fit=214%2C37&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="51455" data-permalink="https://www.giornalenisseno.com/?attachment_id=51455" data-orig-file="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2018/04/logo-footer.png?fit=214%2C37&amp;ssl=1" data-orig-size="214,37" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-footer" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2018/04/logo-footer.png?fit=214%2C37&amp;ssl=1" data-large-file="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2018/04/logo-footer.png?fit=214%2C37&amp;ssl=1" data-lazy-src="https://i1.wp.com/www.giornalenisseno.com/wp-content/uploads/2018/04/logo-footer.png?fit=214%2C37&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														</div>
</div>
</div>
<div class="elementor-element elementor-element-110d88c elementor-widget elementor-widget-text-editor" data-id="110d88c" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p>Informazione online in tempo reale di ogni genere in ogni singolo minuto della giornata. Cerchiamo sempre di fornire video e news più importanti!</p><p>P.IVA 02069360853</p>					</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-d9b1aec" data-id="d9b1aec" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-054d889 elementor-widget elementor-widget-heading" data-id="054d889" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h6 class="elementor-heading-title elementor-size-default">mappa del sito</h6>		</div>
</div>
<div class="elementor-element elementor-element-9d29fbc elementor-widget elementor-widget-spacer" data-id="9d29fbc" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-bb60d5b elementor-widget elementor-widget-wp-widget-nav_menu" data-id="bb60d5b" data-element_type="widget" data-widget_type="wp-widget-nav_menu.default">
<div class="elementor-widget-container">
<aside id="wp-widget-nav_menu-bb60d5b" class="widget elementor-wp-widget widget_nav_menu"><div class="menu-footer-ok-container"><ul id="menu-footer-ok" class="menu"><li id="menu-item-51605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51605"><a href="https://www.giornalenisseno.com/category/cronaca/">Cronaca</a></li>
<li id="menu-item-51606" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51606"><a href="https://www.giornalenisseno.com/category/politica/">Politica</a></li>
<li id="menu-item-51607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51607"><a href="https://www.giornalenisseno.com/category/attualita1/">Attualità</a></li>
<li id="menu-item-51608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51608"><a href="https://www.giornalenisseno.com/category/sport/">Sport</a></li>
<li id="menu-item-51609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51609"><a href="https://www.giornalenisseno.com/category/riceviamo-e-pubblichiamo/">Riceviamo e pubblichiamo</a></li>
<li id="menu-item-51603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51603"><a href="https://www.giornalenisseno.com/contatti/">Contatti</a></li>
<li id="menu-item-51748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-51748"><a href="https://www.giornalenisseno.com/privacy/">Privacy</a></li>
</ul></div></aside>		</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-dacf203" data-id="dacf203" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-6e4a277 elementor-widget elementor-widget-heading" data-id="6e4a277" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h6 class="elementor-heading-title elementor-size-default">social</h6>		</div>
</div>
<div class="elementor-element elementor-element-9df3910 elementor-widget elementor-widget-spacer" data-id="9df3910" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-7372c65 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="7372c65" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<a href="https://www.facebook.com/giornalenissenocaltanissetta">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fab fa-facebook-f"></i>						</span>
<span class="elementor-icon-list-text">Facebook</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://twitter.com/giornalenisseno">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fab fa-twitter"></i>						</span>
<span class="elementor-icon-list-text">Twitter</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.pinterest.it/massimo1054/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fab fa-pinterest"></i>						</span>
<span class="elementor-icon-list-text">Pinterest</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.instagram.com/giornalenissenocl/?hl=it">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fab fa-instagram"></i>						</span>
<span class="elementor-icon-list-text">Instagram</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-6d5a4ac" data-id="6d5a4ac" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-63e7f5f elementor-widget elementor-widget-heading" data-id="63e7f5f" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h6 class="elementor-heading-title elementor-size-default">Redazione</h6>		</div>
</div>
<div class="elementor-element elementor-element-f1017ce elementor-widget elementor-widget-spacer" data-id="f1017ce" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-6546694 elementor-widget elementor-widget-text-editor" data-id="6546694" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p>Direttore Editoriale: <strong>Cetty Tagliarini </strong></p>					</div>
</div>
</div>
<div class="elementor-element elementor-element-f3bd131 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="f3bd131" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<a href="#">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-phone-volume"></i>						</span>
<span class="elementor-icon-list-text">+39 329 6468511</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="#">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-mail-bulk"></i>						</span>
<span class="elementor-icon-list-text">commerciale@giornalenisseno.com</span>
</a>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-456d8af elementor-widget elementor-widget-text-editor" data-id="456d8af" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p>Direttore Responsabile: <strong style="font-style: oblique; letter-spacing: 0em;">Danila Bonsangue </strong><strong style="font-style: oblique; letter-spacing: 0em;">+39 342 6486756</strong></p>					</div>
</div>
</div>
<div class="elementor-element elementor-element-6d46e6a elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="6d46e6a" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<a href="#">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-mail-bulk"></i>						</span>
<span class="elementor-icon-list-text">giornalenissenoredazione@gmail.com</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-aac87e0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="aac87e0" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;bc35219&quot;,&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c0c30c3" data-id="c0c30c3" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-293d71c elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="293d71c" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-f93ff29 elementor-widget elementor-widget-text-editor" data-id="f93ff29" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><strong>GiornaleNisseno.com è una testata giornalistica registrata presso il Tribunale di Caltanissetta N.180 del 5/11/2003 &#8211; ROC: 35310</strong></p>					</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</footer><!-- #colophon -->
</div><!-- .site-inner -->
</div><!-- #page -->
<script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<script type="text/x-template" id="jet-advanced-reviews-comment-template"><div
class="jet-reviews-advanced__review-comment"
:class="commentClass"
>
<div
class="jet-reviews-comment-user-avatar"
v-html="commentData.author.avatar"
v-if="$root.options.commentAuthorAvatarVisible"
></div>
<div class="jet-reviews-comment-container">
<div class="jet-reviews-comment-user-details">
<div class="jet-reviews-comment-user-name"><span>{{ commentData.author.name }}</span><time class="jet-reviews-published-date" :datetime="commentData.date.raw" :title="commentData.date.raw"><span>{{ commentData.date.human_diff }}</span></time></div>
<div
class="jet-reviews-user-data__verifications"
v-if="authorVerificationData"
>
<div
class="jet-reviews-user-data__verification"
:class="[ item.slug ]"
v-for="(item, index) in authorVerificationData"
>
<span class="verification-icon" v-html="item.icon" v-if="item.icon"></span>
<span class="verification-label" v-html="item.message"></span>
</div>
</div>
</div>
<p class="jet-reviews-comment-content" v-html="commentData.content"></p>
<div
class="jet-reviews-comment-actions"
v-if="formControlsVisible"
>
<div
class="jet-reviews-button jet-reviews-button--primary"
tabindex="0"
@click="showReplyForm"
@keyup.enter="showReplyForm"
>
<span class="jet-reviews-button__icon" v-if="replyIcon" v-html="replyIcon"></span>
<span class="jet-reviews-button__text">{{ $root.options.labels.replyButton }}</span>
</div>
</div>
<div
class="jet-reviews-comment-reply-form"
:class="{ 'jet-progress-state': replySubmiting }"
v-if="replyFormVisible"
>
<html-textarea
class="jet-reviews-input jet-reviews-input--textarea"
:data-placeholder="$root.options.labels.replyPlaceholder"
v-model="replyText"
ref="commentText"
></html-textarea>
<html-textarea
class="jet-reviews-input"
:is-valid="isValidAuthorName"
:placeholder="$root.options.labels.authorNamePlaceholder"
:not-valid-label="$root.options.labels.notValidFieldMessage"
v-model="replyAuthorName"
v-if="$root.guestNameFieldVisible"
></html-textarea>
<html-textarea
class="jet-reviews-input"
:is-valid="isValidAuthorEmail"
:placeholder="$root.options.labels.authorMailPlaceholder"
:not-valid-label="$root.options.labels.notValidFieldMessage"
v-model="replyAuthorMail"
v-if="$root.guestNameFieldVisible"
></html-textarea>
<div
class="jet-reviews-comment-reply-controls"
>
<div
class="jet-reviews-button jet-reviews-button--secondary"
tabindex="0"
@click="cancelNewReply"
@keyup.enter="cancelNewReply"
>
<div class="jet-reviews-button__text">{{ $root.options.labels.cancelButtonLabel }}</div>
</div>
<div
v-if="submitVisible"
class="jet-reviews-button jet-reviews-button--primary"
tabindex="0"
@click="submitNewReply"
@keyup.enter="submitNewReply"
>
<div class="jet-reviews-button__text">{{ $root.options.labels.submitReplyButton }}</div>
</div>
</div>
<div
v-if="responseMessage"
class="jet-reviews-comment-reply-message"
>
<span>{{ responseMessage }}</span>
</div>
</div>
<div
v-if="0 !== commentsList.length"
class="jet-reviews-comment-reply-list"
>
<jet-advanced-reviews-comment
v-for="comment in commentsList"
:key="comment.id"
:comment-data="comment"
:parent-id="+commentData.id"
:parent-comments="commentData.children"
:depth="1"
>
</jet-advanced-reviews-comment>
</div>
</div>
</div>
</script>					<script type="text/x-template" id="jet-advanced-reviews-form-template"><div
class="jet-reviews-advanced__new-review-form"
:class="{ 'jet-progress-state': reviewSubmiting }"
>
<div class="jet-new-review-control jet-new-review-content">
<html-textarea
class="jet-reviews-input jet-reviews-input--textarea"
:is-valid="isValidReviewContent"
:placeholder="$root.options.labels.reviewContentPlaceholder"
:not-valid-label="$root.options.labels.notValidFieldMessage"
ref="reviewContent"
v-model="reviewContent"
></html-textarea>
</div>
<div class="jet-new-review-control jet-new-review-title">
<html-textarea
class="jet-reviews-input"
:is-valid="isValidReviewTitle"
:placeholder="$root.options.labels.reviewTitlePlaceholder"
:not-valid-label="$root.options.labels.notValidFieldMessage"
v-model="reviewTitle"
></html-textarea>
</div>
<div
class="jet-new-review-control jet-new-review-author-name"
v-if="$root.guestNameFieldVisible"
>
<html-textarea
class="jet-reviews-input"
:is-valid="isValidAuthorName"
:placeholder="$root.options.labels.authorNamePlaceholder"
:not-valid-label="$root.options.labels.notValidFieldMessage"
v-model="reviewAuthorName"
></html-textarea>
</div>
<div
class="jet-new-review-control jet-new-review-author-mail"
v-if="$root.guestMailFieldVisible"
>
<html-textarea
class="jet-reviews-input"
:is-valid="isValidAuthorEmail"
:placeholder="$root.options.labels.authorMailPlaceholder"
:not-valid-label="$root.options.labels.notValidFieldMessage"
v-model="reviewAuthorMail"
></html-textarea>
</div>
<div class="jet-new-review-fields">
<div
class="jet-new-review-field"
v-for="(field, index) in fields"
:key="index"
>
<component
:is="$root.options.ratingInputType"
:max="field.field_max"
:step="field.field_step"
:label="field.field_label"
v-model="field.field_value"
></component>
</div>
</div>
<div
class="jet-new-review-controls"
>
<div
class="jet-reviews-button jet-reviews-button--secondary"
tabindex="0"
@click="cancelSubmit"
@keyup.enter="cancelSubmit"
>
<div class="jet-reviews-button__text">{{ $root.options.labels.cancelButtonLabel }}</div>
</div>
<div
v-if="formControlsVisible"
class="jet-reviews-button jet-reviews-button--primary"
tabindex="0"
@click="submitReview"
@keyup.enter="submitReview"
>
<div class="jet-reviews-button__text">{{ $root.options.labels.submitReviewButton }}</div>
</div>
</div>
<div
class="jet-new-review-message"
v-if="formMessageVisible"
>
<span>{{ messageText }}</span>
</div>
</div>
</script>					<script type="text/x-template" id="jet-advanced-reviews-item-template">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</script>					<script type="text/x-template" id="jet-advanced-reviews-point-field-template"><div
class="jet-reviews-field jet-reviews-points-field"
:class="ratingClass"
>
<div
class="jet-reviews-field__label jet-reviews-field__label-before"
v-if="!isBeforeEmpty"
>
<span>{{ before }}</span>
</div>
<div class="jet-reviews-field__rating">
<div class="jet-reviews-points-field__adjuster"></div>
<div class="jet-reviews-points-field__filled" :style="{ width: preparedRating + '%' }"></div>
<div class="jet-reviews-points-field__empty" :style="{ width: ( 100 - preparedRating ) + '%' }"></div>
</div>
<div
class="jet-reviews-field__label jet-reviews-field__label-after"
v-if="!isAfterEmpty"
>
<span>{{ after }}</span>
</div>
</div>
</script>					<script type="text/x-template" id="jet-advanced-reviews-slider-input-template"><div
class="jet-reviews-slider-input jet-reviews-range-input"
>
<span
class="jet-new-review-field-label"
v-html="label"
></span>
<input
tabindex="0"
type="range"
min="0"
:step="step"
:max="max"
:value="value"
@input="handleInput"
@change="handleChange"
>
<span
class="jet-new-review-field-value"
v-html="valueLabel"
></span>
</div>
</script>					<script type="text/x-template" id="jet-advanced-reviews-star-field-template"><div
class="jet-reviews-field jet-reviews-stars-field"
:class="ratingClass"
>
<div
class="jet-reviews-field__label jet-reviews-field__label-before"
v-if="!isBeforeEmpty"
>
<span>{{ before }}</span>
</div>
<div class="jet-reviews-field__rating">
<div
class="jet-reviews-stars jet-reviews-stars--adjuster"
v-html="emptyIcons"
></div>
<div
class="jet-reviews-stars jet-reviews-stars--filled"
:style="{ width: preparedRating + '%' }"
v-html="filledIcons"
>
</div>
<div
class="jet-reviews-stars jet-reviews-stars--empty"
:style="{ width: ( 100 - preparedRating ) + '%' }"
v-html="emptyIcons"
>
</div>
</div>
<div
class="jet-reviews-field__label jet-reviews-field__label-after"
v-if="!isAfterEmpty"
>
<span>{{ after }}</span>
</div>
</div>
</script>					<script type="text/x-template" id="jet-advanced-reviews-stars-input-template"><div
class="jet-reviews-stars-input"
>
<span
class="jet-new-review-field-label"
v-html="label"
></span>
<div
class="jet-reviews-field jet-reviews-stars-field"
:class="ratingClass"
>
<div
class="jet-reviews-field__rating"
>
<div
class="jet-reviews-stars jet-reviews-stars--adjuster"
@mouseout="ratingMouseOut()"
>
<div
class="jet-reviews-star"
v-for="index in max"
:key="index"
v-html="emptyIcon"
@click="ratingClick( index )"
@mouseover="ratingMouseOver( index )"
></div>
</div>
<div
class="jet-reviews-stars jet-reviews-stars--filled"
:style="{ width: preparedRating + '%' }"
v-html="filledIcons"
>
</div>
<div
class="jet-reviews-stars jet-reviews-stars--empty"
:style="{ width: ( 100 - preparedRating ) + '%' }"
v-html="emptyIcons"
>
</div>
</div>
</div>
<span
class="jet-new-review-field-value"
v-html="valueLabel"
></span>
</div>
</script>					<script type="text/x-template" id="jet-reviews-widget-pagination-template"><div
:class="classesList"
>
<div :class="[baseClass + '__items']">
<div
:class="prevClasses"
v-html="prevIcon"
@click="prev"
>
</div>
<div :class="firstPageClasses" @click="changePage(1)"><span>1</span></div>
<div v-if="currentPage > 5" :class="[baseClass + '__item', baseClass + '__item--jump-prev']" @click="fastPrev"><span>...</span></div>
<div v-if="currentPage === 5" :class="[baseClass + '__item']" @click="changePage(currentPage - 3)"><span>{{ currentPage - 3 }}</span></div>
<div v-if="currentPage - 2 > 1" :class="[baseClass + '__item']" @click="changePage(currentPage - 2)"><span>{{ currentPage - 2 }}</span></div>
<div v-if="currentPage - 1 > 1" :class="[baseClass + '__item']" @click="changePage(currentPage - 1)"><span>{{ currentPage - 1 }}</span></div>
<div v-if="currentPage != 1 && currentPage != allPages" :class="[baseClass + '__item',baseClass + '__item--active']"><span>{{ currentPage }}</span></div>
<div v-if="currentPage + 1 < allPages" :class="[baseClass + '__item']" @click="changePage(currentPage + 1)"><span>{{ currentPage + 1 }}</span></div>
<div v-if="currentPage + 2 < allPages" :class="[baseClass + '__item']" @click="changePage(currentPage + 2)"><span>{{ currentPage + 2 }}</span></div>
<div v-if="allPages - currentPage === 4" :class="[baseClass + '__item']" @click="changePage(currentPage + 3)"><span>{{ currentPage + 3 }}</span></div>
<div v-if="allPages - currentPage >= 5" :class="[baseClass + '__item', baseClass + '__item--jump-next']" @click="fastNext"><span>...</span></div>
<div v-if="allPages > 1" :class="lastPageClasses" @click="changePage(allPages)"><span>{{ allPages }}</span></div>
<div
:class="nextClasses"
v-html="nextIcon"
@click="next"
>
</div>
</div>
</div>
</script>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/www.giornalenisseno.com\/catania-casa-dc-nuova-cuffaro-candideremo-una-donna-alla-presidenza-della-regione\/":109531};
</script>
<!-- <link rel='stylesheet' id='e-animations-css'  href='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.5.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.giornalenisseno.com/wp-content/cache/wpfc-minified/1e2yot8x/41az7.css" media="all"/>
<script type='text/javascript' id='cherry-js-core-js-extra'>
/* <![CDATA[ */
var wp_load_style = ["wp-block-library.css","wp-mediaelement.css","contact-form-7.css","wsl-widget.css","jetpack_likes.css","cherry-google-fonts-investory.css","jet-reviews.css","jet-blocks.css","jet-elements.css","jet-elements-skin.css","elementor-icons.css","elementor-frontend.css","jet-blog.css","jet-tricks-frontend.css","cookie-notice-front.css","investory-theme-style.css","sharedaddy.css","social-logos.css","google-fonts-1.css","elementor-icons-fa-brands.css","elementor-icons-fa-solid.css","jetpack_css.css"];
var wp_load_script = ["cherry-js-core.js","jetpack-photon.js","contact-form-7.js","cherry-post-formats.js","cookie-notice-front.js","jetpack-lazy-images.js","jetpack_likes_queuehandler.js","investory-theme-script.js"];
var cherry_ajax = "0a7e24b22a";
var ui_init_object = {"auto_init":"false","targets":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/themes/investory/cherry-framework/modules/cherry-js-core/assets/js/min/cherry-js-core.min.js?ver=1.5.9.1' id='cherry-js-core-js'></script>
<script type='text/javascript' id='cherry-js-core-js-after'>
function CherryCSSCollector(){"use strict";var t,e=window.CherryCollectedCSS;void 0!==e&&(t=document.createElement("style"),t.setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CherryCSSCollector();
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.giornalenisseno.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/themes/investory/cherry-framework/modules/cherry-post-formats-api/assets/js/min/cherry-post-formats.min.js?ver=1.5.9.1' id='cherry-post-formats-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=2d4bf43f398489795f1893179047a63c' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=1c8bb5930b723e669774487342a8fa98' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/themes/investory/assets/js/min/swiper.jquery.min.js?ver=3.4.2' id='jquery-swiper-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/themes/investory/assets/js/min/jquery.ui.totop.min.js?ver=1.2.0' id='jquery-ui-totop-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/themes/investory/assets/js/min/resize-sensor.min.js?ver=1.0.1' id='resize-sensor-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/themes/investory/assets/js/min/theia-sticky-sidebar.min.js?ver=1.7.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' id='investory-theme-script-js-extra'>
/* <![CDATA[ */
var investory = {"ajaxurl":"https:\/\/www.giornalenisseno.com\/wp-admin\/admin-ajax.php","labels":{"totop_button":""},"sidebar_sticky":"1","load_more_args":{"query_vars":"{\"page\":0,\"name\":\"catania-casa-dc-nuova-cuffaro-candideremo-una-donna-alla-presidenza-della-regione\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"post_type\":[\"post\",\"page\",\"e-landing-page\"],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"posts_per_page\":4,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":1,"max_page":0,"blog_ajax_nonce":"9c309353c8","button_texts":{"default":"Load More","loading":"Loading...","none":"No More Posts"},"queried_object_id":109531,"ld_switcher_settings":[],"is_category_or_tag":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/themes/investory/assets/js/theme-script.js?ver=1.1.0' id='investory-theme-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.5.0' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.5.0' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.5.0' id='share-link-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Condividi su Facebook","shareOnTwitter":"Condividi su Twitter","pinIt":"Pinterest","download":"Download","downloadImage":"Scarica immagine","fullscreen":"Schermo intero","zoom":"Zoom","share":"Condividi","playVideo":"Riproduci video","previous":"Precedente","next":"Successivo","close":"Chiudi"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.5.0","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true},"urls":{"assets":"https:\/\/www.giornalenisseno.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":109531,"title":"Catania.%20Casa%20DC%20Nuova.%20Cuffaro%3A%20Candideremo%20una%20donna%20alla%20Presidenza%20della%20Regione%20%20%C2%A0%20%E2%80%93%20Giornale%20Nisseno","excerpt":"","featuredImage":"https:\/\/i2.wp.com\/www.giornalenisseno.com\/wp-content\/uploads\/2022\/02\/2B0F9A5D-C814-4E96-A404-AC7C305C04CC.jpeg?fit=1024%2C683&ssl=1"}};
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.5.0' id='elementor-frontend-js'></script>
<script type='text/javascript' id='jet-blocks-js-extra'>
/* <![CDATA[ */
var JetHamburgerPanelSettings = {"ajaxurl":"https:\/\/www.giornalenisseno.com\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/www.giornalenisseno.com\/wp-json\/jet-blocks-api\/v1\/elementor-template","devMode":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-blocks/assets/js/jet-blocks.min.js?ver=1.2.10' id='jet-blocks-js'></script>
<script type='text/javascript' id='jet-elements-js-extra'>
/* <![CDATA[ */
var jetElements = {"ajaxUrl":"https:\/\/www.giornalenisseno.com\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/www.giornalenisseno.com\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.6.1' id='jet-elements-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
localeData[""].domain = domain;
wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-12-14 16:49:52+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.giornalenisseno.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "fb8acc1238" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.giornalenisseno.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-reviews/assets/js/lib/vue.min.js?ver=2.6.11' id='jet-vue-js'></script>
<script type='text/javascript' id='jet-reviews-frontend-js-extra'>
/* <![CDATA[ */
var jetReviewPublicConfig = {"version":"2.2.4","ajax_url":"https:\/\/www.giornalenisseno.com\/wp-admin\/admin-ajax.php","current_url":"https:\/\/www.giornalenisseno.com\/catania-casa-dc-nuova-cuffaro-candideremo-una-donna-alla-presidenza-della-regione","getPublicReviewsRoute":"\/jet-reviews-api\/v1\/get-public-reviews-list","submitReviewCommentRoute":"\/jet-reviews-api\/v1\/submit-review-comment","submitReviewRoute":"\/jet-reviews-api\/v1\/submit-review","likeReviewRoute":"\/jet-reviews-api\/v1\/update-review-approval","reviewTypeData":{"id":"1","name":"Default","slug":"default","description":"","source":"default","fields":[{"label":"Rating","step":1,"max":5}],"meta_data":""},"labels":{"alreadyReviewed":"*Already reviewed","notApprove":"*Your review must be approved by the moderator","notValidField":"*This field is required or not valid","captchaValidationFailed":"*Captcha validation failed"},"recaptchaConfig":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-reviews/assets/js/jet-reviews-frontend.js?ver=2.2.4' id='jet-reviews-frontend-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-tricks/assets/js/lib/tippy/popperjs.js?ver=2.5.2' id='jet-tricks-popperjs-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-tricks/assets/js/lib/tippy/tippy-bundle.js?ver=6.3.1' id='jet-tricks-tippy-bundle-js'></script>
<script type='text/javascript' id='jet-tricks-frontend-js-extra'>
/* <![CDATA[ */
var JetTricksSettings = {"elements_data":{"sections":{"31a0":{"view_more":false,"particles":"false","particles_json":null},"23518a2":{"view_more":false,"particles":"false","particles_json":null},"e1d9dc2":{"view_more":false,"particles":"false","particles_json":null},"89c515c":{"view_more":false,"particles":"false","particles_json":null},"0834557":{"view_more":false,"particles":"false","particles_json":null},"aac87e0":{"view_more":false,"particles":"false","particles_json":null}},"columns":[],"widgets":{"104c4b2":[],"4919d36":[],"1ff056a":[],"a51c89a":[],"3091b30":[],"5d97bf9":[],"97b769d":[],"397ab27":[],"4063da0":[],"d46736a":[],"110d88c":[],"054d889":[],"9d29fbc":[],"bb60d5b":[],"6e4a277":[],"9df3910":[],"7372c65":[],"63e7f5f":[],"f1017ce":[],"6546694":[],"f3bd131":[],"456d8af":[],"6d46e6a":[],"293d71c":[],"f93ff29":[]}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-tricks/assets/js/jet-tricks-frontend.js?ver=1.3.9' id='jet-tricks-frontend-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.5.0' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/themes/investory/assets/js/elementor-frontend.js?ver=1.1.0' id='investory-elementor-frontend-js'></script>
<script type='text/javascript' id='jet-blog-js-extra'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/www.giornalenisseno.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalenisseno.com/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.14' id='jet-blog-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
( function () {
function matches( el, sel ) {
return !! (
el.matches && el.matches( sel ) ||
el.msMatchesSelector && el.msMatchesSelector( sel )
);
}
document.body.addEventListener( 'click', function ( event ) {
if ( ! event.target ) {
return;
}
var el;
if ( matches( event.target, 'a.share-twitter' ) ) {
el = event.target;
} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
el = event.target.parentNode;
}
if ( el ) {
event.preventDefault();
// If there's another sharing window open, close it.
if ( typeof windowOpen !== 'undefined' ) {
windowOpen.close();
}
windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
}
} );
} )();
var windowOpen;
( function () {
function matches( el, sel ) {
return !! (
el.matches && el.matches( sel ) ||
el.msMatchesSelector && el.msMatchesSelector( sel )
);
}
document.body.addEventListener( 'click', function ( event ) {
if ( ! event.target ) {
return;
}
var el;
if ( matches( event.target, 'a.share-facebook' ) ) {
el = event.target;
} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
el = event.target.parentNode;
}
if ( el ) {
event.preventDefault();
// If there's another sharing window open, close it.
if ( typeof windowOpen !== 'undefined' ) {
windowOpen.close();
}
windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
}
} );
} )();
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202206#ver=202206&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script data-wpfc-render="false">!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202206.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'181656833',post:'109531',tz:'1',srv:'www.giornalenisseno.com'} ]);
_stq.push([ 'clickTrackerInit', '181656833', '109531' ]);
</script>
<!-- Cookie Notice plugin v2.2.0 by Hu-manity.co https://hu-manity.co/ -->
<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button cn-button-custom button" aria-label="Ok">Ok</a><a href="https://www.giornalenisseno.com/privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button cn-button-custom button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
</div>
<!-- / Cookie Notice plugin -->
</body>
</html><!-- WP Fastest Cache file was created in 0.59549593925476 seconds, on 12-02-22 20:20:59 -->